Brauche eure Hilfe! (Bildproblem,Blaueecke)

+A -A
Autor
Beitrag
IaNxJ
Ist häufiger hier
#1 erstellt: 28. Mai 2007, 01:07
Hi,

ich habe jetzt seit ca 2 Jahren einen Pana700. Bin auch sehr zufrieden mit ihm (außer mit der ersten Lampe die nach 500std die Mücke gemacht hat)

Aber nun zu meinem Problem seit gestern Abend habe ich eine blaue Ecke unten rechts im bild und sie ist heute noch größer geworden....(bei grünen oder hellen bildern schön zu sehen) am lensshift der immer die lila verzerrungen reinbringt liegts nicht (wegen dass schlechten lensshift hängt er mittig vor der leinwand)

ich habe die Befürchtung dass es am Panels bzw den Panels liegt oder kann es noch was anderes sein???

würde mich freuen wenn mir jemand helfen kann.

danke
philipps23
Gesperrt
#2 erstellt: 28. Mai 2007, 02:16
denke mal shading
MichaW
Inventar
#3 erstellt: 28. Mai 2007, 15:55
Hi,
wieviel Std hat er den runter?
Würde mir mal so langsam Gedanken machen über einen
neuen Beamer

Gruß Micha
IaNxJ
Ist häufiger hier
#4 erstellt: 31. Mai 2007, 19:21
hi

ich denk mal shading ist es auf keinen fall... leider

hab mich mit dem händeler meines vertrauens abgesprochen und er meint wie ich dass es das oder die panel sind. mal scheune was sich noch machen lässt. leider nur das ne rep fast die kosten eines neuen gleichwertigen ersatzes hat. somit ausfällt.

aber nun zu meiner misere sind die preise für full hds noch ein bissel zuhoch für meinen kleinen geldbeutel. und die zahl isr auch noch nicht recht groß.

und ausgerechnet ein pana (der pt ae 1000) ist der der mir a meisten zusagen würde. aber meine erfahrungen (service und ersatzlampe oh je oh je)und die meines händlers davon abrate.

naja ich dank euch eratmal für eure hilfe
philipps23
Gesperrt
#5 erstellt: 01. Jun 2007, 00:01
shading hat was mit den panels zu tun!
OlliF
Stammgast
#6 erstellt: 01. Jun 2007, 00:50

IaNxJ schrieb:
hi

ich denk mal shading ist es auf keinen fall... leider

hab mich mit dem händeler meines vertrauens abgesprochen und er meint wie ich dass es das oder die panel sind. mal scheune was sich noch machen lässt. leider nur das ne rep fast die kosten eines neuen gleichwertigen ersatzes hat. somit ausfällt.

aber nun zu meiner misere sind die preise für full hds noch ein bissel zuhoch für meinen kleinen geldbeutel. und die zahl isr auch noch nicht recht groß.

und ausgerechnet ein pana (der pt ae 1000) ist der der mir a meisten zusagen würde. aber meine erfahrungen (service und ersatzlampe oh je oh je)und die meines händlers davon abrate.

naja ich dank euch eratmal für eure hilfe


Hast du zuviel geraucht , oder warum fällt es mir schwer, deine Zeilen zu lesen?
IaNxJ
Ist häufiger hier
#7 erstellt: 02. Jun 2007, 01:38
sorry für das durcheinander... lag am stress, habs nur zwischen durch geschrieben ohne nachzulesen. (lag nicht am rauchen )

hm. ok wenn shading an den panels liegt könnts das auch sein. aber was könnte man tun???

aber da es immer krasser wird und mit zunehmender betriebsdauer (ohne pause) werden die blauen "schatten" immer mehr und intensiver.

und wenn wirklich die panels der grund sind lohnt sich ne reparatur nicht. da kann ich mir nen neuen z5 für das geld kaufen.

aber jetzt noch nen beamer ohne d6 panel bestellen??? halt ich für sinnlos.

aber gegen nen fullhd sprechen:

die kosten
und dass der momentan ansprechendes Beamer im untersten-preissegment wieder ein pana ist und man doch merkliche probleme mit der firma haben kann (wegen des Service und mit ersatzlampen, ich selbst habe 3 wochen wegen liefer engpass warten müssen und mein händler hat sie wegen solcher problem gänzlich aus dem programm genommen)

hoffe ist diesmal verständlicher
philipps23
Gesperrt
#8 erstellt: 02. Jun 2007, 02:35
ich habe einen z4. dieser weißt kein shading auf und das bild ist top.

ich bereue es nicht einen beamer gekauft zu haben der keine d6 generation ist. irgendwann werde auch ich probleme bekommen, aber (ich hoffe) das wird noch länger dauern.


bis dahin bin ich jeden tag froh wenn ich einen film in 2,30m schauen kann!

gib die hoffnung nicht auf nur weil dein beamer nen defekt hat :-)
Suche:
Das könnte Dich auch interessieren:
panasonic pt ae 700 e bildproblem ! Hilfe!
hdtvmaster am 01.08.2007  –  Letzte Antwort am 02.08.2007  –  6 Beiträge
Acer PH530 - Bildproblem(?)
kaerf75 am 05.11.2007  –  Letzte Antwort am 07.11.2007  –  11 Beiträge
Bildproblem mit Benq w6500
gigamix am 10.02.2016  –  Letzte Antwort am 06.03.2016  –  3 Beiträge
Brauche mal bitte eure Hilfe
Flaming-Homer am 01.12.2005  –  Letzte Antwort am 07.12.2005  –  2 Beiträge
Kaufentscheidung Beamer / Brauche Eure Hilfe
Aylon am 23.10.2006  –  Letzte Antwort am 27.02.2007  –  18 Beiträge
Brauche eure Hilfe bei Kaufentscheidung
brokeasslam am 07.12.2008  –  Letzte Antwort am 07.12.2008  –  7 Beiträge
DVD Player an Beamer = ??? ( Bildproblem )
Tasnal_BRD am 02.02.2005  –  Letzte Antwort am 03.02.2005  –  4 Beiträge
panasonic pt ae 2000 bildproblem
vnvnation1971 am 07.06.2010  –  Letzte Antwort am 08.06.2010  –  3 Beiträge
brauche hilfe
mr.winterbutton am 11.04.2004  –  Letzte Antwort am 12.04.2004  –  6 Beiträge
Brauche Hilfe
~wolfi~ am 12.04.2007  –  Letzte Antwort am 18.04.2007  –  15 Beiträge
Foren Archiv
2007

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.996 ( Heute: 61 )
  • Neuestes MitgliedDelegacy
  • Gesamtzahl an Themen1.467.814
  • Gesamtzahl an Beiträgen19.911.572

Top Hersteller in Projektoren / Beamer Widget schließen