problem mit panasonic pt-ax 100e

+A -A
Autor
Beitrag
goalster
Neuling
#1 erstellt: 04. Jun 2007, 19:42
hi leute
habe ein problem mit meinem Beamer (Panasonic pt-ax100e)und zwar folgendes.
Wenn Ich meinen beamer anschalte läuft er ca.2 min dann schaltet er wieder ab und das powerlämpchen leuchtet orange .wenn ich das gerät neu starten will muss ich erst den netzstecker ziehen bevor er sich einschalten lässt .wenn ich dieses spiel ca 45min (war am anfang wesentlich weniger und wurde mit der zeit immer mehr) durch ziehe bleibt er an und läuft wunderbar.wer kann mir sagen woran das liegt und was die reperatur ca. kostet.

über antworten auf meine fragen würde ich mich sehr freuen weil ich echt kein plan habe was das sein könnte

ps wenn ich einen neuen kaufen muss welchen würdet ihr mir empfehlen ich benutze ihn eigentlich nur mit einer xbox 360
Kino_Joe
Inventar
#2 erstellt: 04. Jun 2007, 19:56
Hallo !!
goalster

Das kann ein Sensor oder Netzteildefekt sein.
Du hast ja noch Garantie am Beamer,also ab ins Servicecenter.

http://www.panasonic..._service_center.aspx

Gruß:Kino Joe


[Beitrag von Kino_Joe am 04. Jun 2007, 19:57 bearbeitet]
evw
Inventar
#3 erstellt: 04. Jun 2007, 20:18
Ab zum Service damit! Hört sich nach einem hin und wieder auftretenden Problem mit dem Selbsttest beim Start an. Nix zum selbst basteln. Und bloss keinen anderen kaufen. Ich finde ihn gerade für die Xbox sehr genial (VGA-Anschluß benutzen...).
re787
Neuling
#4 erstellt: 08. Okt 2007, 09:38
Da ich mit meinem PT AE700 nun auch das Problem habe, dass er angeht, ausgeht, wieder angeht usw., würde mich interessieren, was das für ein Fehler ist und was repariert worden ist.

Gruß
re787
stanleydobson
Hat sich gelöscht
#5 erstellt: 08. Okt 2007, 10:09
deswegen will ich mir keinen panasonic holen
azumbrunnen
Stammgast
#6 erstellt: 08. Okt 2007, 10:11
nich nur deswegen aber is der typische panasonic bug. die können das im null koma nix reparieren
re787
Neuling
#7 erstellt: 08. Okt 2007, 10:52
Weißt Du auch, was das kostet? Die Garantie ist nämlich schon abgelaufen.

Gruß
re787
azumbrunnen
Stammgast
#8 erstellt: 08. Okt 2007, 12:59
oje oje... da hat es dich hart erwischt. aber panasonic ist in dieser hinsicht sehr kulant. ich würde die mal anrufen. ich denke die reparieren dir das vlt sogar gratis. beim kollegen hats geklappt.

versuch dein glück und teile uns mit was gemacht wurde :]
Suche:
Das könnte Dich auch interessieren:
Problem mit Panasonic pt-ax 100e
goalster am 04.06.2007  –  Letzte Antwort am 09.08.2007  –  5 Beiträge
pt AX 100e
mastakilla2 am 16.10.2008  –  Letzte Antwort am 17.10.2008  –  6 Beiträge
Panasonic PT AX 100E kein Bild
BlackJack81 am 22.06.2007  –  Letzte Antwort am 23.06.2007  –  3 Beiträge
Hat der PT-AX 100E HDMI?
Ullergr am 29.10.2006  –  Letzte Antwort am 30.10.2006  –  3 Beiträge
Hilfe mit Panasonic PT AX 100E kein Bild
chris99901 am 16.06.2008  –  Letzte Antwort am 17.06.2008  –  2 Beiträge
Panasonic PT-AX 200E
Big_KH am 26.03.2008  –  Letzte Antwort am 25.07.2009  –  32 Beiträge
PT AX 100E und PS3 mit Flackern alle 10 Minuten
Mandos99 am 25.06.2007  –  Letzte Antwort am 02.07.2007  –  10 Beiträge
LensShift: "PT-AX 100E" VS "PLV Z5" VS "PJ-TX300"
Athos-XX am 29.11.2006  –  Letzte Antwort am 04.12.2006  –  10 Beiträge
Panasonic PT-AX 200 Kalibrieren
turbo.chrisi am 04.02.2008  –  Letzte Antwort am 16.02.2008  –  7 Beiträge
Deckenhalterung Panasonic PT-AX 200
uwe7713 am 08.02.2008  –  Letzte Antwort am 08.02.2008  –  4 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.646 ( Heute: 7 )
  • Neuestes MitgliedlabedroomDoora
  • Gesamtzahl an Themen1.467.106
  • Gesamtzahl an Beiträgen19.899.620

Hersteller in diesem Thread Widget schließen