Eigenartige Zicken mit PLV-Z1

+A -A
Autor
Beitrag
Alexius77
Ist häufiger hier
#1 erstellt: 19. Dez 2003, 19:27
Hallo,ich besitze einen Sanyo PLV-Z1 und bin damit eigentlich zufrieden,bloss die Si8gnalerkennung macht mich stutzig.Mein Beamer ist mit einem 5m langen Hama SVHS-Kabel an einem Pioneer DVD-Player angeschlossen.Wenn ich diesen einschalte,kommt das Bild oft erst nach 5-10 Sekunden.Vorher flackert das Blaubild (wenn kein Signal anliegt)öfters.
Dann hab ich meinen neuen Yamaha DVD-Player mit YUV und SVHS (auch anderes SVHS-Kabel)an den Beamer angeschlossen und in beiden Anschlußvarianten trat eine spürbare Verbesserung ein(das blaue Bild flackert nur einmal kurz und das Bild ist dann sofort da).Was kann das sein?
Hat jmd vielleicht die gleichen Erfahrungen gemacht.
Übrigens,die Uhr,die bei fehlendem Signal rückwärts läuft(automatisches Ausschalten),läuft ziemlich unregelmäßig.
Suche:
Das könnte Dich auch interessieren:
Darstellungsprobs bei Sanyo PLV Z1
Alexius77 am 18.10.2004  –  Letzte Antwort am 20.10.2004  –  2 Beiträge
Sanyo PLV-Z1
Flint am 29.09.2004  –  Letzte Antwort am 29.09.2004  –  11 Beiträge
Lampe Sanyo PLV Z1
dvddiego am 25.09.2006  –  Letzte Antwort am 28.09.2006  –  6 Beiträge
PLV-Z1 Unscharf
Steast am 07.06.2004  –  Letzte Antwort am 08.06.2004  –  13 Beiträge
Sanyo PLV-Z1 Stundenzähler ?
jacknoone am 18.12.2003  –  Letzte Antwort am 20.12.2003  –  3 Beiträge
Stundenzähler Sanyo PLV-Z1?
Fabius am 05.01.2004  –  Letzte Antwort am 06.01.2004  –  3 Beiträge
sanyo PLV Z1
Tox am 07.01.2004  –  Letzte Antwort am 01.02.2004  –  6 Beiträge
Staubpartikel Sanyo PLV Z1
Melzman am 06.03.2004  –  Letzte Antwort am 08.03.2004  –  5 Beiträge
Lampenstundenzähler Sanyo PLV Z1
Melzman am 14.03.2004  –  Letzte Antwort am 17.03.2004  –  7 Beiträge
PLV-Z1 : Televorsatz gesucht
hotdog101 am 13.09.2004  –  Letzte Antwort am 22.09.2004  –  3 Beiträge
Foren Archiv
2003

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.453 ( Heute: 32 )
  • Neuestes MitgliedThomase#
  • Gesamtzahl an Themen1.466.837
  • Gesamtzahl an Beiträgen19.895.096

Hersteller in diesem Thread Widget schließen