rote Streifen im Bild.

+A -A
Autor
Beitrag
kran3
Neuling
#1 erstellt: 22. Mrz 2008, 18:32
hallo,
bin im bestitz eines epson beamers, habe die lampe neu gewechselt....100std.laufzeit,nun zeigen sich vertikale rote streifen auf dem bild...rot aus dem bild gehend...wer kann mir sagen wie ich dieses problem in den griff bekomme...habe keine bedienungsanleitung mehr...es ist ein emp 7250....hiiilfeee


[Beitrag von kran3 am 22. Mrz 2008, 19:14 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Blaue Streifen im Bild
feuerkelch67 am 09.05.2004  –  Letzte Antwort am 13.05.2004  –  4 Beiträge
vertikale Streifen im Bild
nismo_honda am 19.07.2004  –  Letzte Antwort am 12.10.2004  –  21 Beiträge
Wandernder Streifen im Bild
jayray24 am 27.02.2005  –  Letzte Antwort am 27.02.2005  –  8 Beiträge
Streifen im Bild (Quellenabhängig)
CityCobra am 27.12.2006  –  Letzte Antwort am 28.12.2006  –  2 Beiträge
Infocus x1 Streifen im Bild
Rami10 am 21.03.2004  –  Letzte Antwort am 26.04.2004  –  8 Beiträge
Beamer - Streifen im Bild (flackert)
Capari am 31.10.2009  –  Letzte Antwort am 02.11.2009  –  10 Beiträge
BenQ w1070+ Streifen im Bild
sirko1984 am 16.09.2017  –  Letzte Antwort am 17.09.2017  –  2 Beiträge
BenQ W6500 - Streifen im Bild
Shillok am 18.08.2019  –  Letzte Antwort am 18.08.2019  –  4 Beiträge
Sanyo Z700 - Rote Flecken im Bild
stravinsky am 21.11.2010  –  Letzte Antwort am 23.11.2010  –  12 Beiträge
Helle Streifen wandern durchs Bild
Werma am 31.05.2004  –  Letzte Antwort am 12.06.2004  –  8 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.646 ( Heute: 59 )
  • Neuestes MitgliedNando9201
  • Gesamtzahl an Themen1.467.203
  • Gesamtzahl an Beiträgen19.901.188

Hersteller in diesem Thread Widget schließen