Manche Sender gehen nicht, LNB defekt?

+A -A
Autor
Beitrag
powerschwabe
Stammgast
#1 erstellt: 11. Jan 2014, 12:41
Ich habe seit ein paar Jahren ein Quad LNB an der Schüssel.

Seit ein paar Tagen habe ich nun das Problem daß bei meiner SAT Karte am PC bei einigen Sendern wie z.B. DAS ERSTE und SWR BW in SD eine schlechte Signalstärke am PC ankommt und das Bild anfängt zu rucklen oder gar nicht erscheint.

Wenn ich den PC an einem anderem Kabel anschließe ist die Signalstärke wieder normal.

Daher gehe ich davon aus daß entweder das LNB defekt ist oder das Kabel bzw. Stecker am LNB was abbekommen haben.

Könnt ihr meiner Vermutung zustimmen oder könnte es auch etwas anderes sein?
Volterra
Inventar
#2 erstellt: 11. Jan 2014, 13:50

powerschwabe (Beitrag #1) schrieb:

Könnt ihr meiner Vermutung zustimmen ?

Ich - ja!!!


[Beitrag von Volterra am 11. Jan 2014, 13:51 bearbeitet]
KuNiRider
Inventar
#3 erstellt: 11. Jan 2014, 22:28
Die größte Wahrscheinlichkeit ist beim F-Stecker am LNB, dann kommt erst das LNB selbst. Kabel nur der erste Meter, falls der Stecker falsch montiert war.


[Beitrag von KuNiRider am 12. Jan 2014, 10:41 bearbeitet]
powerschwabe
Stammgast
#4 erstellt: 12. Jan 2014, 10:25
Problem tritt bei folgenden Sendern auf

- Das Erste
- SWR BW
- WDR Köln
- hr-fernsehen
- BS Fernsehen SÜD
- BS Fernsehen NORD
- SKY Atlantik
- Disney Cinemagic
- Disney Junior
- Disney XD
- Goldstar TV
- Heimatkanal
- Junior
- MGM
- Sky Action
- Sky Cinema
- Sky Cinema +1
- Sky Cinema +24
- Sky Comedy
- Sky Emotion
- Sky Cinema Hits
- Sky Nostalgie
- Sky Sport News

Sind wohl die Frequenzen 11720, 11758, 11798, 11836 betroffen

Dann werde ich mal nach dem F-Stecker am LNB schauen.
KuNiRider
Inventar
#5 erstellt: 12. Jan 2014, 10:43
Dass sind die niedrigsten Frequenzen, damit steigt die Wahrscheinlichkeit für ein defektes LNB
powerschwabe
Stammgast
#6 erstellt: 13. Jan 2014, 12:09
Wenn ich einen anderen LNB Ausgang versuche, bleibt es bei der schlechten Signalstärke.

Habe nun das Kabel auf beiden Seiten neu gemacht, bringt allerdings auch keine Verbesserung.

Also hat das Kabel was wenn am Platz wo sonst der Receiver steht der Empfang am PC gut ist.


[Beitrag von powerschwabe am 13. Jan 2014, 12:10 bearbeitet]
KuNiRider
Inventar
#7 erstellt: 13. Jan 2014, 13:53
Das wäre dann ein Knick im Kabel, der zufällig auf einer Länge sitzt, dass die Störung durch die Stoßstelle auf diesem Frequenzbereich ist. Sehr selten sowas -> mit dem 'Glück' solltest du Lotto spielen!

Wenn du Material dafür hast: verlängre mal das Kabel um ca. 1..2m (nach dem LNB und vor einer evtl. Dose), dann sollte sich der Bereich verschieben - was es nicht unbedingt besser macht
Suche:
Das könnte Dich auch interessieren:
Empfange nur manche Sender
Thimo5 am 18.06.2015  –  Letzte Antwort am 19.06.2015  –  12 Beiträge
Manche Sender gehen manchmal pöltzlich nicht mehr
Stephan200TD am 17.01.2005  –  Letzte Antwort am 18.01.2005  –  3 Beiträge
Nur weige Sender! LNB defekt?
HoLgOr am 27.02.2013  –  Letzte Antwort am 27.02.2013  –  2 Beiträge
manche programme gehen nicht ?
Big__D am 27.01.2009  –  Letzte Antwort am 29.01.2009  –  24 Beiträge
Alle HD Sender weg. LNB defekt?
Haxley_ am 27.04.2018  –  Letzte Antwort am 27.04.2018  –  2 Beiträge
Manche Sender laufen nicht
jolly13jumper am 18.08.2016  –  Letzte Antwort am 29.08.2016  –  6 Beiträge
Manche Sender funktionieren nicht
Ami35 am 24.10.2016  –  Letzte Antwort am 25.10.2016  –  9 Beiträge
Plötzlicher Teilsignalverlust (LNB defekt)
Homer-fan am 08.06.2008  –  Letzte Antwort am 09.06.2008  –  3 Beiträge
manche sender brilliant manche rauschig - wie kann das sein?
BASSINVADER am 30.04.2010  –  Letzte Antwort am 01.05.2010  –  3 Beiträge
Twin-LNB defekt ?
cola3579 am 01.05.2018  –  Letzte Antwort am 03.05.2018  –  5 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.223 ( Heute: 1 )
  • Neuestes MitgliedDennis1997423235
  • Gesamtzahl an Themen1.535.108
  • Gesamtzahl an Beiträgen21.209.134