Humax 5900 Multifeedsignal

+A -A
Autor
Beitrag
nicomaus
Neuling
#1 erstellt: 09. Jul 2005, 17:01
Hallo,

ich bin neu hier und blutige Anfängerin.Aber leider bin ich in meiner Familie die Einzigste die sich um alle TV-Angelegenheiten kümmern muss!!!Nach dem Motto "Mutti kannste mal kurz....." :.
Nun zu meinem Problem wir haben einen Humax 5900 BTCI(Sat)und immer wenn wir Formel1 sehen,kommt alle paar Minuten diese blöde Multifeedsignal und ich muss immer auf "OK" drücken.Wie bekomme ich das weg???Software-Update habe ich versucht,aber keine neue Software vorhanden.

Besten Dank im voraus
viele Grüße Nico
Suche:
Das könnte Dich auch interessieren:
Software Update HUMAX 5900 C
tomyst am 29.05.2005  –  Letzte Antwort am 29.05.2005  –  4 Beiträge
Humax BTCI 5900 defekt?
AI-Networks am 25.10.2005  –  Letzte Antwort am 25.10.2005  –  2 Beiträge
Humax BTCI 5900 und Arena
dirot am 02.08.2006  –  Letzte Antwort am 02.08.2006  –  2 Beiträge
Anschlussfrage LCD TV an Humax 5900 C
Canon am 13.02.2006  –  Letzte Antwort am 14.02.2006  –  3 Beiträge
Humax 9700c Software-Update c1.09
Acurus_ am 12.07.2006  –  Letzte Antwort am 03.08.2006  –  18 Beiträge
Humax BTCI-5900 oder Nokia D-BOX 2
mr_rayman am 18.03.2005  –  Letzte Antwort am 18.03.2005  –  2 Beiträge
SAT ausrichten. Sind wir alle zu blöde ?
hhmarion am 29.07.2006  –  Letzte Antwort am 25.09.2010  –  33 Beiträge
Technische Probleme mit Humax 5900 C
mf11274 am 28.06.2006  –  Letzte Antwort am 01.07.2006  –  5 Beiträge
Software-Update
Telemekel am 15.07.2005  –  Letzte Antwort am 25.07.2005  –  9 Beiträge
Humax BTCI5900
Svenja11 am 11.01.2006  –  Letzte Antwort am 11.01.2006  –  2 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.761 ( Heute: 3 )
  • Neuestes MitgliedUdoBaumann
  • Gesamtzahl an Themen1.526.736
  • Gesamtzahl an Beiträgen21.049.244