SFI beim Digicorder S1

+A -A
Autor
Beitrag
lauschemann
Schaut ab und zu mal vorbei
#1 erstellt: 21. Aug 2006, 17:30
Hallo Forum,

gibt es hier jemanden, dem das Problem bekannt ist, dass beim Aktualisieren der Programmzeitschrift immer ein paar (bis zu 40) Programme gescannt werden, dann aber blitzschnell die Anzeige auf "99% gescannt" wechselt und die Aktualisierung beendet wird. Beim Nachprüfen zeigt sich dann, dass gar keine Programmzeitschrift aktualisiert wurde. Liegt sowas am Gerät oder ist das senderseitig?

Matthias
sylvester78
Inventar
#2 erstellt: 21. Aug 2006, 17:44
wo siehst du wieviel programme gescannt werden?
normalerweise werden immer die prozente angezeigt.
auf die anzeige allein würde ich keinen großen wert legen.

es kommt auch mal vor, daß es mit dem sfi nicht klappt.
meistens funktioniert es aber am nächsten tag wieder normal.
lauschemann
Schaut ab und zu mal vorbei
#3 erstellt: 21. Aug 2006, 18:26
Hallo sylvester78,

danke für die Antwort. Die Zahl der bereits gescannten Programme sehe ich am Fernseher, wenn ich SFI manuell aktualisiere. Da steht z.B. "10 von 202 Programmen gescannt" und darunter dann "5% beendet".
Matthias
sylvester78
Inventar
#4 erstellt: 21. Aug 2006, 19:23

lauschemann schrieb:
Die Zahl der bereits gescannten Programme sehe ich am Fernseher, wenn ich SFI manuell aktualisiere.

aller klar, daß stimmt natürlich.
ich bin vom automatischen modus ausgegangen.
Suche:
Das könnte Dich auch interessieren:
Digicorder S1 Display defekt ?
hifi-linsi2 am 30.06.2006  –  Letzte Antwort am 02.07.2006  –  3 Beiträge
Digicorder S1 kaputt?
Garfunkel2002 am 21.07.2009  –  Letzte Antwort am 21.07.2009  –  6 Beiträge
Technisat DigiCorder S1 - Tonstörungen!
PIPBoy am 08.10.2006  –  Letzte Antwort am 13.10.2006  –  6 Beiträge
TechniSat digiCorder S1
canone2 am 13.12.2008  –  Letzte Antwort am 14.12.2008  –  2 Beiträge
Frage zur Signalanzeige beim Digicorder S1
Shadowman70 am 22.05.2005  –  Letzte Antwort am 22.05.2005  –  2 Beiträge
Technisat Digicorder s1 wird heiß!
bartleby005 am 29.05.2005  –  Letzte Antwort am 30.05.2005  –  5 Beiträge
Technisat Digicorder S1 und Premiere ?
Lineflyer am 02.10.2008  –  Letzte Antwort am 03.10.2008  –  2 Beiträge
Technisat Digicorder S1 Aufnahme defekt
idur.j.g. am 18.10.2009  –  Letzte Antwort am 24.03.2010  –  8 Beiträge
Vorranschalter am Digicorder ISIO S1
MichNix0815 am 25.07.2014  –  Letzte Antwort am 25.07.2014  –  4 Beiträge
SFI Probleme
tutnichgut am 15.12.2006  –  Letzte Antwort am 15.12.2006  –  6 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.761 ( Heute: 1 )
  • Neuestes Mitglied***oli28
  • Gesamtzahl an Themen1.526.734
  • Gesamtzahl an Beiträgen21.049.213

Hersteller in diesem Thread Widget schließen