Problem mit ORF Karte

+A -A
Autor
Beitrag
Mike1509
Stammgast
#1 erstellt: 04. Aug 2008, 00:07
Hallo,

Ich habe ein Problem mit meiner neuen ORF Karte.

Ich habe bei ORF1 keinen Ton, ich hab nur ein Bild.
Alle anderen Sender (ORF2, ATV+, Puls4) funktionieren ganz normal (Bild und Ton).

Bin schon völlig ratlos, habe die Karte schon mehr mals raus genommen und überprüft ob sie richtig im CW Modul steckt.

PS: ich habe einen OPENTEL ODS 4000 PVR und ein neues Technisat CW Modul + eine neue ORF Karte.

Danke

Gruß Mike
hgdo
Moderator
#2 erstellt: 04. Aug 2008, 09:42
Ist am Receiver bei ORF1 vielleicht der AC3-Ton (Dolby Digital) eingeschaltet?
Das-Ding
Ist häufiger hier
#3 erstellt: 04. Aug 2008, 10:30
Hi,
ich hatte das Problem bei einigen Premiere-Sendern, die ich über die ORF-Karte freischalten lies, aber umgekehrt(also Ton aber kein Bild). Schuld war das Technisat-Modul(das gleiche wie du hast). Bei mir half nur der Austausch des Moduls gegen eines von einem anderen Hersteller.
Mike1509
Stammgast
#4 erstellt: 04. Aug 2008, 11:25
Es war Dolby eingeschaltet.....

Nach dem ich auf Stereo umgeschaltet habe, war der Ton da.

Danke
Mike1509
Stammgast
#5 erstellt: 08. Aug 2008, 21:28
Hallo,

Nun hab ich schon wieder ein Problem mit meiner ORF Karte, bzw. meinem Receiver.

Wenn ich ihn einschalte und ORF1, ORF2, ATV oder Puls4 schaue, hüpft das Bild immer um den halben Bildschirm hin und her.

Alle anderen Sender kann ich normal schauen.

Wenn ich dann nach ca. einer Stunde fernschauen wieder auf einen der besagten Sender schaltet funktioniert alles Problemlos.

Habt ihr vielleicht eine Ahnung woran das liegen kann?

PS: Bild ist übrigens gestochen scharf, es hüpft halt am Anfang immer hin und her.

Danke
Mike1509
Stammgast
#6 erstellt: 13. Aug 2008, 12:04
hat keiner von euch eine Idee woran es liegen kann?

Ist der Receiver vielleicht kaputt?
Das-Ding
Ist häufiger hier
#7 erstellt: 13. Aug 2008, 20:50
Hi,
wenn alle anderen Sender funktionieren glaube ich nicht, dass der Receiver defekt ist. Hast du nicht die Möglichkeit mal ein anderes Cryptoworks-Modul auszuprobieren?
Mike1509
Stammgast
#8 erstellt: 14. Aug 2008, 10:40
ich habe auch schon ein anderes Cryptoworks Modul ausprobiert, habe genau die gleichen Problemen.

Habe auch schon mein Modul wo anders ausprobiert, und dort hat auch alles ganz normal funktioniert.

Habe diese Aussetzer jetzt auch auf anderen Sendern, ist aber total unregelmäsig, mal funktioniert es eine Stunde problemlos, und dann ist das Problem wieder so stark da, das man nicht schauen kann.

Ich bin echt ratlos.
ARfreak
Stammgast
#9 erstellt: 17. Aug 2008, 18:43
Opentel hat nicht unbedingt den besten Ruf. Haste aktuelle Software drauf. Haste schon mal ´n anderes Scartkabel getestet. Letztendlich vielleicht noch nen anderen Receiver.
KuNiRider
Inventar
#10 erstellt: 18. Aug 2008, 14:31
Was sagt denn die Pegel + die Qualitätsanzeige deines Receivers?
Hüpfende Sender lassen aber eher eine defekte Videostufe des Receivers vermuten.
Mike1509
Stammgast
#11 erstellt: 20. Aug 2008, 12:55
also der Pegel sagt zwischen 75% und 80% abhängig vom Sender.

Ich hab mir nun einen neuen Technisat DigiPlus STR1 bestellt, ich hoffe das ich damit das Problem losen kann.
Suche:
Das könnte Dich auch interessieren:
ORF-Karte
toto7404 am 07.10.2006  –  Letzte Antwort am 07.10.2006  –  2 Beiträge
ORF/Sky Karte in TV
#luig# am 30.12.2012  –  Letzte Antwort am 01.01.2013  –  3 Beiträge
Cryptoworks ORF Karte findet nichts
madseason am 23.11.2010  –  Letzte Antwort am 23.11.2010  –  8 Beiträge
Problem ORF Empfang
klaus11 am 05.11.2006  –  Letzte Antwort am 05.05.2007  –  5 Beiträge
Welche irdeto Karte für ORF HD?
Justin am 04.04.2011  –  Letzte Antwort am 04.04.2011  –  2 Beiträge
ORF Empfang
eckmang am 24.09.2008  –  Letzte Antwort am 25.09.2008  –  2 Beiträge
ORF in Deutschland
Korbid am 02.03.2005  –  Letzte Antwort am 02.03.2005  –  5 Beiträge
Probleme ORF digital Entschlüsselung
chris_1207 am 20.09.2006  –  Letzte Antwort am 21.09.2006  –  2 Beiträge
Irdeto access modul - ORF
fridjasch am 04.12.2009  –  Letzte Antwort am 04.12.2009  –  2 Beiträge
ORF 1 über Satellit
fcsemi am 15.04.2005  –  Letzte Antwort am 10.09.2007  –  14 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder914.913 ( Heute: 24 )
  • Neuestes Mitglieddesweil
  • Gesamtzahl an Themen1.528.995
  • Gesamtzahl an Beiträgen21.094.315

Hersteller in diesem Thread Widget schließen