kein HDMI Signal

+A -A
Autor
Beitrag
insiderr
Neuling
#1 erstellt: 19. Jun 2014, 22:34
Hallo in die Runde,

ich habe den TV Samsung 65F8090 und seit heute Probleme mit den HDMI Eingängen, ich bekomme keine HDMI Geräte zur Auswahl angezeigt.

Mein HDMI Geräte sind direkt an den TV angeschlossen:
Sky Humax Receiver
Sony Playstation 4
Samsung HT-F9759W Entertainment (ARC)

Ich bekomme die PS4 und die Samsung HT-F9759W als Anynet+ Gerät angezeigt, wenn ich es auswähle dann erscheint die Fehlermeldung "Kein Signal, HDMI prüfen"

Was mache ich falsch?

Danke für Eure Hilfe.
XN04113
Inventar
#2 erstellt: 19. Jun 2014, 22:58
mal einen Werksreset versucht?
insiderr
Neuling
#3 erstellt: 19. Jun 2014, 23:03
Nein. Den Reset mache ich wie genau?
XN04113
Inventar
#4 erstellt: 19. Jun 2014, 23:05
ich würde einen Blick ins Handbuch empfehlen...
insiderr
Neuling
#5 erstellt: 19. Jun 2014, 23:16
Ich habe den TV über das Menü Einstellung/ System/ Zurücksetzen zurückgesetzt, ist das richtig?
XN04113
Inventar
#6 erstellt: 19. Jun 2014, 23:24
yepp
XN04113
Inventar
#7 erstellt: 19. Jun 2014, 23:26
ach ja, Sky Humax Receiver und Sony Playstation 4 gehören via HDMI an die Anlage
insiderr
Neuling
#8 erstellt: 19. Jun 2014, 23:28
Ich habe die Geräte direkt an den TV anschlossen, das hat seit 6 Monaten ohne Probleme funktioniert. Ich habe den Ton via TV oder via Anlage ausgegeben.

Wenn ich die PS4 und den HUMAX an die Anlage anschließe und dann per HDMI an den TV anschließe, passiert auch nichts - da ich keine HDMI Eingänge auswählen kann. Der Fehler ist von jetzt auf gleich aufgetaucht..
XN04113
Inventar
#9 erstellt: 19. Jun 2014, 23:51
auch wenn es so, aus Deiner Sicht, funktioniert hat ist es trotzdem die falsche Verkabelung

tausche mal die HDMI quer, Du hast ja eines an dem ein Gerät vom TV gefunden wird
testweise auch mal diesen HDMI CEC (AnyNet) Schrott abschalten


[Beitrag von XN04113 am 19. Jun 2014, 23:53 bearbeitet]
insiderr
Neuling
#10 erstellt: 20. Jun 2014, 00:15
Okay, ich habe die Kabel jetzt getauscht und korrekt angeschlossen, Anynet+ habe ich ebenfalls deaktiviert.

Mein TV zeigt mir keinerlei HDMI Eingänge an, so als ob ich nichts angeschlossen hätte.
XN04113
Inventar
#11 erstellt: 20. Jun 2014, 07:47
dann habe ich keine Idee mehr außer beim TV Hersteller Support anzurufen
Suche:
Das könnte Dich auch interessieren:
Kein Signal bei HDMI
Chipsize am 28.10.2014  –  Letzte Antwort am 01.11.2014  –  5 Beiträge
Samsung TV / HDMI kein Ton
ingoknito am 02.11.2014  –  Letzte Antwort am 03.11.2014  –  4 Beiträge
Probleme mit Samsung Geräten / Anynet / HDMI
suprstylin am 05.12.2008  –  Letzte Antwort am 07.12.2008  –  2 Beiträge
Samsung BluRay Player kein Ton via HDMI
LuanMats am 05.02.2017  –  Letzte Antwort am 02.11.2018  –  13 Beiträge
Kein HDMI Signal mehr
ecpmc am 22.01.2018  –  Letzte Antwort am 22.01.2018  –  4 Beiträge
Probleme mit HDMI Signal
apa_cool am 11.04.2008  –  Letzte Antwort am 28.11.2008  –  2 Beiträge
Samsung ks 9090 +HDMI ARC
Uwestos am 29.12.2017  –  Letzte Antwort am 29.12.2017  –  2 Beiträge
HDMI Verkabelung (ARC) Samsung H7090 & Pioneer VSX920
MjolnirSoulsmith am 29.10.2014  –  Letzte Antwort am 29.10.2014  –  6 Beiträge
HDMI-Switch Signal-Probleme
DaveKing am 22.03.2016  –  Letzte Antwort am 24.03.2016  –  3 Beiträge
Samsung Plasma TV u. Entertainment System HT-D350 ?
kiko66 am 11.12.2011  –  Letzte Antwort am 11.12.2011  –  2 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder869.352 ( Heute: 46 )
  • Neuestes Mitglieditawaync
  • Gesamtzahl an Themen1.449.593
  • Gesamtzahl an Beiträgen19.583.615

Hersteller in diesem Thread Widget schließen