Premiere Serie (Tividi) friert nach 10 sec. ein!

+A -A
Autor
Beitrag
pupsi100
Neuling
#1 erstellt: 04. Feb 2007, 22:48
Hallo!

Habe heute zu meinem Tividi Family Anschluß Premiere Entertainment (Tividi) dazugebucht. Wurde auch sofort freigeschaltet. Soweit so gut: ABER das Bild friert nach ca 10 Sec. ein, bleibt einfach stehen und es kommt die Meldung: Programm verschlüsselt! Alle anderen Programme laufen einwandfrei! Bei der ISH-Hotline sagte man mir es liegt am Anschluß. Frage: Kann das sein? Wer weis Rat?

Schöne Grüße
Pupsi100
Suche:
Das könnte Dich auch interessieren:
HDMI 10 oder 5gb/sec?
Chris_Redfield am 22.07.2009  –  Letzte Antwort am 22.07.2009  –  4 Beiträge
Wie schliesse im meinen Dvd-festplaatenrecprder an das tividi an?
Spe am 08.02.2008  –  Letzte Antwort am 08.02.2008  –  2 Beiträge
HUMAX PR-Fox C + Premiere 16:9
fam-fischer am 26.05.2006  –  Letzte Antwort am 13.01.2007  –  3 Beiträge
Anschlussfrage Sharp PGB 10-S Beamer, Premiere von kabelanschluss
Kevin07927 am 21.12.2004  –  Letzte Antwort am 22.12.2004  –  3 Beiträge
premiere über antennenkabel? HILFE!
dr._gonzo am 08.08.2006  –  Letzte Antwort am 10.08.2006  –  15 Beiträge
Premiere HD
Brause123 am 27.08.2007  –  Letzte Antwort am 27.08.2007  –  2 Beiträge
Probleme mit Premiere
Matschgo am 15.10.2004  –  Letzte Antwort am 17.10.2004  –  5 Beiträge
Problem mit Beamer & Premiere
SonicOne am 15.10.2005  –  Letzte Antwort am 17.10.2005  –  2 Beiträge
Premiere decoder +DVD recorder
Suven am 30.12.2004  –  Letzte Antwort am 30.12.2004  –  2 Beiträge
Premiere über beamer anschauen
stephankin am 01.10.2005  –  Letzte Antwort am 01.10.2005  –  2 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder850.000 ( Heute: 38 )
  • Neuestes Mitgliedhannibal5687
  • Gesamtzahl an Themen1.417.959
  • Gesamtzahl an Beiträgen18.997.444

Top Hersteller in Anschluss & Verkabelung Widget schließen