Digital Fersehen und kein Signal

+A -A
Autor
Beitrag
devilpatrick88
Stammgast
#1 erstellt: 08. Aug 2007, 12:42
Habe mir einen einfachen digital receiver von Lemon gekauft.
Dieser läuft auch prima das einzige Makel was mich ausrasten bringt, ist das ständig das bild und Ton weggeht und "kein Signal" angezeigt wird. Wo liegt der Fehler?


mfg dvp
xenophilie
Hat sich gelöscht
#2 erstellt: 08. Aug 2007, 12:56

devilpatrick88 schrieb:
bild und Ton weggeht und "kein Signal" angezeigt wird.


Ist es eine Neuanlage oder besteht die Anlage schon länger?Ist es eine Einzel- oder Gemeinschaftsanlage? Hast Du vorher einen anderen Digitalreceiver benutzt oder ist es Dein erster Digitalreceiver? Ist zwischen der Satellitenanlage und dem Receiver eine Antennendose oder führt das Kabel direkt zum Receiver?
Wenn der Receiver diese Meldung anzeigt, stimmt sie auch meistens.
Anschlusskabel und Anschluss am Receiver prüfen (Incl. F-Stecker-Anschluss), GGfls. den Anschluss der Antennendose und der Matrix prüfen, nötigenfalls auch den Parabolspiegel neu ausrichten.

Liebe Grüße

Fasst hätte ich es unterschlagen, auch der F-Stecker-Anschluss am LNB ist evtl. zu überprüfen.


[Beitrag von xenophilie am 08. Aug 2007, 12:57 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Thomson DTH 8654 und digitales Fersehen
Izor666 am 27.02.2013  –  Letzte Antwort am 02.03.2013  –  7 Beiträge
Kein Signal
AlexanderW am 26.11.2009  –  Letzte Antwort am 26.11.2009  –  3 Beiträge
Kein Signal
Dihowa am 18.09.2014  –  Letzte Antwort am 19.09.2014  –  12 Beiträge
Kein Signal
Thomas_T. am 28.01.2012  –  Letzte Antwort am 29.01.2012  –  12 Beiträge
Kein Signal...Welches Kabel??
Prittstift am 04.11.2004  –  Letzte Antwort am 04.11.2004  –  5 Beiträge
TV PHILLIPS - SIGNAL l DIGITAL.
classic.franky am 02.10.2007  –  Letzte Antwort am 03.10.2007  –  3 Beiträge
mein verstärker bekommt kein digitales signal?
garschdn am 30.01.2009  –  Letzte Antwort am 31.01.2009  –  6 Beiträge
Schaden weil Analoges Signal in Digital Reciver?
eddietwo89 am 06.05.2015  –  Letzte Antwort am 06.05.2015  –  2 Beiträge
Kein Signal zu Beamer !
Audi00 am 01.09.2012  –  Letzte Antwort am 02.09.2012  –  5 Beiträge
kein HDMI Signal
insiderr am 19.06.2014  –  Letzte Antwort am 20.06.2014  –  11 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.329 ( Heute: 3 )
  • Neuestes MitgliedSan7ro
  • Gesamtzahl an Themen1.410.143
  • Gesamtzahl an Beiträgen18.845.667

Top Hersteller in Anschluss & Verkabelung Widget schließen