Subwooofer an "Automatik"

+A -A
Autor
Beitrag
effes.1
Ist häufiger hier
#1 erstellt: 06. Apr 2006, 15:25
Habe einen Pure Acoustics Subwoofer,s.hier: http://cgi.ebay.de/P...QQrdZ1QQcmdZViewItem
Ich kann ihn hinten auf on, out und automatic stellen. Auf Automatik geht er aus, wenn der Reciever ausgestellt wird, jedoch nicht umgekehrt an.
Ich habe ihn am Reciever am Sub Woofer und am Subwooofer am Input ( rechts oben ) angeschlossen.Warum schaltet er sich nicht automatisch ein?????
Ace-dude
Stammgast
#2 erstellt: 06. Apr 2006, 21:25
Geht er auch nicht an, wenn du Musik anmachst? Bei mir ist es so, dass das Aktivmodul nur an geht, wenn ich Musik anmache...
effes.1
Ist häufiger hier
#3 erstellt: 06. Apr 2006, 21:41
nee, egal auch bei Musik nicht.
Ace-dude
Stammgast
#4 erstellt: 06. Apr 2006, 22:07
Du hast ein Monokabel oder?
ICh kenn mich mit Kabeln nicht gut genug aus, aber vielleicht brauchst du ja ein Y-Kabel??
Könnte vielleicht sein, weil wenn z.B. ein Kabel in einem Scart Kabel fehlt, geht der Video Text nicht mehr am Fernseher. Wäre ne überlegung wert...aba da müssen hier mal die Experten schreiben
effes.1
Ist häufiger hier
#5 erstellt: 07. Apr 2006, 12:30
...ist ein hochwertiges Y-Kabel angeschlossen.
Suche:
Das könnte Dich auch interessieren:
Problem: Yamaha YST-SW300 schaltet sich nicht aus
gohakn am 03.12.2009  –  Letzte Antwort am 04.12.2009  –  2 Beiträge
Subwoofer leise am Preout
Soundhill am 15.11.2019  –  Letzte Antwort am 19.11.2019  –  9 Beiträge
Woofer schaltet nicht ab
KnightHawk am 19.03.2006  –  Letzte Antwort am 20.03.2006  –  3 Beiträge
Canton as 50 sc geht ständig aus und an
Domina am 03.06.2010  –  Letzte Antwort am 20.01.2011  –  4 Beiträge
Sub am Stereoverstärker ohne Sub Pre-out anschließen
Ment0r am 29.08.2005  –  Letzte Antwort am 29.08.2005  –  5 Beiträge
Sind das jetzt die neuen subwooofer???
devilpatrick88 am 29.12.2003  –  Letzte Antwort am 29.12.2003  –  4 Beiträge
Passiven Subwoofer an meinen Reciever!
Rokzar am 10.05.2011  –  Letzte Antwort am 17.05.2011  –  24 Beiträge
Hat mein Subwoofer ein Eigenleben? Bitte um Hilfe!
Herbi100 am 20.05.2010  –  Letzte Antwort am 21.05.2010  –  4 Beiträge
Teufel LT3 Subwoofer brummt
orgall am 01.02.2011  –  Letzte Antwort am 01.02.2011  –  2 Beiträge
Subwoofer defekt
Schmuggel am 23.01.2009  –  Letzte Antwort am 25.01.2009  –  3 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder904.658 ( Heute: 24 )
  • Neuestes Mitgliedradeblaser
  • Gesamtzahl an Themen1.509.298
  • Gesamtzahl an Beiträgen20.712.060