Probleme mit Receiver von Sony

+A -A
Autor
Beitrag
Naomi_Wildman
Neuling
#1 erstellt: 17. Sep 2003, 09:10
Mahlzeit,
ich habe einen Hi-Fi-Receiver von Sony - STR-DE 325- und folgendes Problem:
vor einiger Zeit machte das Radioempfangsteil Probleme. Ich konnte einen Sender hören, jeodhc nicht umschalten oder Sendersuchlauf machen. Manchmal hat es wieder geklappt, doch das war zufällig. Seit Kurzem kann ich nun überhaupt keinen Sender mehr hören, es wird keiner mehr gefunden (nur noch Rauschen). An der Antenne oder schlechtem Empfang kann es nicht liegen (ich wohne in Berlin-Mitte!). Die Garantie ist schon abgelaufen.
KAnn mir jemand weiterhelfen? Ist dies vielleicht ein typisches Problem dieser Baureihe und wie kann man es beheben? Lohnt sich eine Reperatur oder doch ehern ein Neukauf?

Wär euch echt dankbar für Hilfe, weil leise ist scheiße!

MfG

Naomi
technikhai
Inventar
#2 erstellt: 17. Sep 2003, 16:18
Hörst du über Kabelfernseh?
Überprüf mal das Antennenanschlusskabel vom Receiver zur Dose.Hast du die Abschirmung richtig drauf?
Nimm mal ein anderes Kabel und probiere es aus.


Gruss Marco
Naomi_Wildman
Neuling
#3 erstellt: 18. Sep 2003, 09:10
Ich höre nicht über Kabel, sondern über eine einfache Antenne. Und an der kann eigentlich nicht viel kaputtgehen (ist ja nur ein Stück Draht).
Weiter Vorschläge?

Naomi
Joe_Brösel
Hat sich gelöscht
#4 erstellt: 19. Sep 2003, 09:07
Hi,
war da nicht was in Berlin mit dem terrestrischen Funk: was wurde denn da eingestellt?
Nur das Fernsehen?
ROBOT
Inventar
#5 erstellt: 19. Sep 2003, 09:33
Ja, nur TV. Ist jetzt alles auf DVB-T umgestellt.
technikhai
Inventar
#6 erstellt: 20. Sep 2003, 10:22
Wie?Ist ja nur ein Stück Draht?
Hörst du mit der Antenne die dabei war?
Dieser 20cm lange Draht den man nur auf den Mittelleiter steckt?
westmende
Hat sich gelöscht
#7 erstellt: 20. Sep 2003, 13:13
>>Seit Kurzem kann ich nun überhaupt keinen Sender mehr hören, es wird keiner mehr gefunden<<

Ist das so schlimm ? Sieh' es mal von der
positiven Seite: Du hast jetzt auch keine
überdrehte und peinlich aufdringliche
Radiowerbung mehr.
Nein, war nur ein Witz. Leider weiß ich auch
nicht, was bei deinem Receiver kaputt ist.
Naomi_Wildman
Neuling
#8 erstellt: 27. Sep 2003, 11:12
ICh benutze dieses Antennenkabel, das beim Receiver dabei wahr und das man nur auf diese runde Buchse aufsteckt-ist das schlecht? Selbst wenn, so müsste doch wenigstens ein schlechtes Signal kommen,oder? Aber gar keins...das ist doch seltsam.
Suche:
Das könnte Dich auch interessieren:
Sony Receiver mit Lautstärkenproblem!!!
LarryLaffer am 09.03.2004  –  Letzte Antwort am 10.03.2004  –  3 Beiträge
Probleme Mit Sony TAF-410R
Kekskenner am 09.08.2007  –  Letzte Antwort am 10.08.2007  –  2 Beiträge
Probleme mit Sony TA-F445R
Patrice1983 am 24.03.2009  –  Letzte Antwort am 02.04.2009  –  5 Beiträge
Probleme miit meinem Sony STR-DB 840
Elyssium2002 am 12.11.2009  –  Letzte Antwort am 13.11.2009  –  19 Beiträge
Sony Tuner an Sony Receiver anschließen
Naomi_Wildman am 21.10.2003  –  Letzte Antwort am 22.10.2003  –  5 Beiträge
Probleme mit SONY TA F 707 ES
sonyfreak am 06.01.2008  –  Letzte Antwort am 07.01.2008  –  8 Beiträge
Sony TA-F417R - Probleme mit der Schutzschaltung
Pitle am 26.03.2008  –  Letzte Antwort am 02.03.2012  –  14 Beiträge
Problem mit Sony-Receiver
18.09.2002  –  Letzte Antwort am 18.09.2002  –  3 Beiträge
Problem mit Sony-Receiver
aIbert am 06.09.2004  –  Letzte Antwort am 06.09.2004  –  3 Beiträge
Problem mit Sony Receiver
Daggimac am 03.03.2008  –  Letzte Antwort am 07.03.2008  –  8 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.596 ( Heute: 4 )
  • Neuestes Mitgliednakafan_
  • Gesamtzahl an Themen1.454.536
  • Gesamtzahl an Beiträgen19.675.686