Röhren

+A -A
Autor
Beitrag
ronnin
Neuling
#1 erstellt: 23. Nov 2010, 23:09
Hallo habe seit heute bei meiner Project Tubebox SE die Rohren getauscht auf Valvo ECC 83 aber beim einschalten glüht die linke mehr viel mehr als die rechte nach einigen sekunden glühen alle gleich warum
bukongahelas
Inventar
#2 erstellt: 24. Nov 2010, 07:32
Wenn man die neuen Röhren in den Sockeln über Kreuz austauscht,
wandert der "Fehler"=ungleichmäßiges Glühen in der Aufwärmphase ?
Liegt es am Steckplatz oder an einer Röhre ?
Wenn der Fehler wandert liegt es an einer Röhre,
Fehler oder Fertigungstoleranz.Probiere eine andere Röhre.
Wenn nicht liegts am Steckplatz. Suche die Kontakte
für Heizung 6,3Volt , Anode,Gitter,Katode der 2 integrierten
Trioden laut ECC83 Datenblatt.
Vergleiche die Spannungen der A,K,G der Röhren bzw Einzeltrioden gegen Masse und prüfe die Heizspannung.
Gegen Masse gemessen liegen an der Katode einige hundert
Volt Gleichspannung, an der Katode einige Volt und das
Gitter liegt auf Massepotential.
Von der Katode aus gesehen (Bezugspunkt) ist das Gitter
einige Volt negativer.
Das ist die sog negative Gittervorspannung erzeugt durch
Spannungsabfall am Katodenwiderstand, die den Arbeitspunkt
und damit den Ruhestrom der Triode einstellt.
Wenn der extrem zu hoch ist kann eine Röhre glühen oder
gar schmelzen.
Das normale Glühen von Röhren kommt von der Heizung,
eine Glühwendel die Elektronen erzeugt.
Die Meßwerte sollten natürlich bei allen Röhren bzw Triodensystemen auf 10% gleich sein,
die Heizspannung 6,3V auch, sonst ist was faul.
Mit mehreren Voltmetern kann man auch den
idealerweise etwa gleichen Spannungsaufbau/anstieg
während der Aufwärmphase beobachten.
bukongahelas
RoA
Inventar
#3 erstellt: 24. Nov 2010, 10:38

ronnin schrieb:
beim einschalten glüht die linke mehr viel mehr als die rechte nach einigen sekunden glühen alle gleich warum


Das ist völlig normal und unschädlich. Die Glühfäden befinden sich in den Kathoden (das sind kleine Metall-Röhrchen im Innereren des Systems), wobei ein kleiner Teil ausserhalb zwischen dem System und dem Anschluß an den Sockel freiliegt. Im kalten Zustand hat der Heizfaden einen wesentlich niedrigeren Widerstand als im Betrieb.

Im Einschaltmoment erwärmt sich der Heizfaden in der Kathode relativ langsam, da er sozusagen "gekühlt" wird (die Kathode muß ja ebenfalls auf Temperatur gebracht werden), während der freiliegende Teil des Heizfadens praktisch sofort auf Temperatur kommt, was sich durch ein kurzes helles Aufglühen des freiliegenden Teils äussert. Mit einer Softstart-Schaltung kann man das verhindern. Aus technischer Sicht ist es zwar aber nicht nötig, aber es beruhigt den Besitzer.
bukongahelas
Inventar
#4 erstellt: 24. Nov 2010, 21:17
Dann würde der "Fehler" beim Positionswechsel der Röhren wandern.
bukongahelas
ronnin
Neuling
#5 erstellt: 24. Nov 2010, 21:46
Danke für die Antworten habe heute die Röhren vertauscht und das glühen wandert mit der Röhre
bukongahelas
Inventar
#6 erstellt: 24. Nov 2010, 21:50
Dann liegts nicht am Verstärker und ist audiomäßig egal.
Wenns stört die auffällige Röhre erneuern.
bukongahelas
selbstbauen
Inventar
#7 erstellt: 25. Nov 2010, 00:53
Hallo

In meiner Anlage sind 16 ECC83 verbaut, etwa 5 leuchten beim Einschalten hell auf, die anderen nicht.

Das tun sie seit etwa 8 Jahren - völlig ohne irgendeine schädliche Wirkung.

Gruß
sb
Suche:
Das könnte Dich auch interessieren:
Röhren glühen unterschiedlich hell
llampe am 15.06.2006  –  Letzte Antwort am 16.06.2006  –  8 Beiträge
Fragen zur TubeBox SE
zola am 17.07.2007  –  Letzte Antwort am 23.07.2007  –  7 Beiträge
Problem mit Project Phono Box SE
dohc16vfreak am 22.11.2009  –  Letzte Antwort am 22.11.2009  –  3 Beiträge
Problem mit Project Tube Box SE
dohc16vfreak am 23.11.2009  –  Letzte Antwort am 13.12.2009  –  11 Beiträge
Röhren glimmen nicht - Phono Verstärker
Grimberg am 02.01.2008  –  Letzte Antwort am 02.09.2014  –  42 Beiträge
ECC 83 defekt?
master24680 am 30.09.2006  –  Letzte Antwort am 01.10.2006  –  8 Beiträge
Röhre GLÜHT extrem hell
thedesire am 26.10.2010  –  Letzte Antwort am 29.10.2010  –  13 Beiträge
Vorstufenröhre ECC 82/83 optimale Arbeitstemperatur ?
lua001 am 16.06.2016  –  Letzte Antwort am 16.06.2016  –  8 Beiträge
Leuchtdiode bei TubeBox
thorsten_36 am 03.03.2005  –  Letzte Antwort am 04.03.2005  –  4 Beiträge
ECC 83 bei Vintage Drumcomputer Wurlitzer Sideman defekt - Ersatz?
0__0---Kopfhörer am 27.05.2015  –  Letzte Antwort am 28.05.2015  –  6 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder871.306 ( Heute: 1 )
  • Neuestes MitgliedErdbeermann
  • Gesamtzahl an Themen1.452.326
  • Gesamtzahl an Beiträgen19.633.167

Top Hersteller in Röhrengeräte Widget schließen