Gehe zu Seite: Erste 2 3 Letzte |nächste|

Golf 6 Variant - Aktuell: Warum clippt der Sub so schnell

+A -A
Autor
Beitrag
Ocramj
Stammgast
#1 erstellt: 09. Mrz 2015, 02:16
Hallo und herzlich willkommen bei der Vorstellung meines Projektes.

Nach zwei reinen Lärmverursachern in den Vorgängerfahrzeugen (Hifi war das damals defintiv nicht) wollte ich diesmal etwas wertigeres, als nur nen Subwoofer in den Kofferraum schmeißen. So bin ich mit der naiven Idee losgezogen: für 1000€ wird man mir was vernünftiges verkaufen und einbauen --> die ganze Geschichte dazu gibt es hier: Link auf meinen Kaufberatungsthread
Wollte nicht bauen und nicht recherchieren, was es in der großen weiten Hifi Welt alles gibt... wollte nur Geld auf den Tisch legen und etwas äquivalentes zurück bekommen...
Leider kommt es immer anders als man denkt.
Mit den beiden Angeboten der Hifi-Händler meines Vertrauens bin ich hier im Forum aufgeschlagen... die Angebote waren nicht verkehrt oder schlecht... aber auch nicht gut, wenn man weiß was man sonst noch so bekommen kann...
Plötzlich recherchierte ich doch vom 100sten ins 1000ste und nach einigen durchgegoogelten Nächten + schiefen Blicken meiner Frau, ob ich eigentlich nichts besseres zu tun hätte (das ist der offiziell freigegeben Ausdruck, dessen was mir meine Frau mitteilen wollte )... war ich so tief drin, dass machen lassen keine Alternative mehr darstellte, vor allem weil ich nun konkrete Vorstellungen habe und die ein Dienstleister nur schwer für wenig Geld erfüllen kann...

Und nun bin ich hier!
Alle Teile sind gekauft (Fronstsystem steht noch aus, weil Frank zur Zeit umbaut). Zudem stecken noch die Stromkabel und das Alubutyl im Versand. Aber bevor ich nächste Woche noch ne Woche Urlaub mache, musste ich heute das geniale Wetter nutzen um ENDLICH nach wochenlanger Recherche etwas praktisches machen.

Hier für alle neuen Leser, das was ich verbauen werde:

  • Ground Zero GZRA 1.1200D
  • Alpine SWR-T12 (wird noch mit anderen Subwoofern Gegengehört)
  • Ampire M130.4
  • Haussystem "light" Golf 5 von Frank Miketta (die Hochtöner werden für den Golf 6 angepasst)
  • Strom: 35mm²
  • VDM Autofun Alubutyl 2.2 4m² --> mal sehen ob das was taugt, sonst wird noch anderes besorgt: Link zum VDM-Alubutyl Thread


Damit beginnt mein Projekt mit dem Kofferraumausbau.
Ich denke Bilder sagen mehr als Worte, deswegen gibt es nur kurze Komentare dazu:
20150308_123742
Kofferraum und Reserveradmulde leer

20150308_123822
Mein zurechgesägter doppelter Boden. Aufgrund der Höhenbeschränkung nur 10mm MDF

20150308_124447
Hier das Reserveradgehäuse beim Probeliegen. (Heute noch nicht geschafft: die Reserverradmulde zu dämmen + unter Gehäuse kommt noch ein wenig Schaumstoff packen

20150308_131351
Alle Teile positionieren. Achtung der Cap ist mit 9cm Durchmesser zu hoch. Auf dem doppelten Boden habe ich nur 5,7 cm Platz... eine kreative Lösung muss her!

20150308_161129
Wer ahnt es?

20150308_161213
erneutes Probeliegen - Subwoofer ist schon montiert - 4mm² OFC Kupfer

20150308_180051
Die Endstufen sind noch nicht fest, dafür der doppelte Boden am Reserveradgehäuse und der Kondensator.

20150308_180147
Versenkbare Griffe... eigentlich wollte ich gar keine, aber anders würde ich den kompletten 2. Boden nicht mehr aus dem Kofferraum bekommen.
Der zweite Griff ist hinter der Ampire angebracht. Hierzu habe ich normales Rolladenband genommen und direkt am Subwoofergehäuse befestigt... das MDF hätte das nicht getragen - deswegen auch die asymmetrische Postitionierung - so ist zumindest das Gewicht austariert...
20150308_180202
20150308_180211

Nach 5-6 h werkeln war es vollbracht. Die Sonne ging unter und der Akkuschrauber gab mit der vorletzten Schraube seinen Geist auf (der zweite Akku hielt ganze 2 Minuten -> Ergo neuen Akkuschrauber kaufen, vor allem weil Ersatzakkus fast genausoviel kosten wie ein neues Gerät grrr)...
Deutlicher hätte mir niemand sagen können: Feierabend.

Muss mich selbst mal loben... Für einen Informatiker finde ich den praktischen Teil gut gelungen! *Eigenlob-Ende*
Erledigte Schritte:

  • Komponenten recherchieren
  • Komponenten kaufen

--> damit Phase 1 abgeschlossen


Freue mich auf die nächsten Schritte:

  • Kabelziehen (Strom + Lautsprecher)
  • Radio abgreifen
  • Türen dämmen und Frontsystem einbauen
  • alles im ordentlich auf dem 2. Boden verlegen
  • Hörtest


Konstruktive Kritik und Verbesserungsvorschläge sind herzlich Willkommen!

Bis Freitag wird sich nichts verändern und danach gehts erstmal für ne Woche an die See... Dann sind hoffenlich alle Teile da und dann geht weiter. Ihr habt also genug Zeit zu kommentieren.


[Beitrag von Ocramj am 09. Mrz 2015, 11:16 bearbeitet]
Joze1
Moderator
#2 erstellt: 09. Mrz 2015, 10:46

Ocramj (Beitrag #1) schrieb:
Muss mich selbst mal loben... Für einen Informatiker finde ich den praktischen Teil gut gelungen!


Da kann ich nur zustimmen, sieht wirklich sauber gearbeitet aus

Ansonsten: Gute Auswahl der Komponenten, das Butyl ist... Naja. Da würde ich unter Umständen gelich zu was hochwertigerem greifen. Ist immer etwas umständlich, alles wieder abzukratzen/abzuziehen. Andererseits gibt es bei deinem Wagen kaum wirklich große, zu verchließende Löcher, unter Umständen kann das Zeug also doch etwas bringen. Ich für meinen Teil handle da immer etwas anders, man dämmt ja nur einmal
Ocramj
Stammgast
#3 erstellt: 09. Mrz 2015, 11:14
Du hast vollkommen recht.
Da aber noch keiner Erfahrungen mit dem Zeug gemacht hat, dachte ich: mach ichs eben mal und berichte anschließend.
(Auch wenn ich keinen Vergleich habe )

Wenn sich herausstellt, dass es zu weich ist, schicke ich es wieder zurück und kaufe anständiges (Evo oder ähnliches).
WhiteRabbit1981
Inventar
#4 erstellt: 13. Mrz 2015, 11:06
Wirst du zum dämmen das Tür-Aussenblech abnehmen? Falls ja, würd ich mich über eine Fotostory freuen wie genau die abgeht, das steht mir nächsten Monat auch noch bevor

So oder so beobachte ich hier aber mal neugierig!
Darkkosmo
Stammgast
#5 erstellt: 13. Mrz 2015, 11:11

WhiteRabbit1981 (Beitrag #4) schrieb:
Wirst du zum dämmen das Tür-Aussenblech abnehmen? Falls ja, würd ich mich über eine Fotostory freuen wie genau die abgeht, das steht mir nächsten Monat auch noch bevor

So oder so beobachte ich hier aber mal neugierig!


Ich schliesse mich an. Ich besitze seit 1 Monat auch einen G6 Variant und Dämmung steht noch bevor.
tequila^silver
Stammgast
#6 erstellt: 13. Mrz 2015, 11:30
Ich auch und einer muss ja der erste sein
Ocramj
Stammgast
#7 erstellt: 13. Mrz 2015, 11:55
Gleich 3 mit demselben Problem
Willkommen im Club

In dem Punkt bin ich mir noch unsicher. Im Gegensatz zum Golf 5 soll das Abnehmen des Türbleches beim Golf 6 nicht gehen...
Andererseits weiß ich sonst nicht wie ich das LS-Kabel durch die Türverbindung auf der Türseite wieder raus bekomme... Also irgendwie muss es gehen... für das Wie fehlt mir noch die Lösung.

Erstmal steht eine Woche Urlaub an, dann werde ich die Strom und LS-Kabel verlegen. Das Frontsystem wird dank Lieferschwierigkeiten erst Mitte April kommen, demzufolge wird der Einbau des Frontsystems und Türdämmung als letztes erfolgen.

Jemand mit ERWIN Zugang hier, der mal prüfen kann, ob (und ggf. wie) das Türblech ausgebaut werden kann?
Wahrscheinlich werde ich den letzten Teil auch mit Hilfe meiner KFZ-Werkstatt machen... mal sehen... Falls jemand aus Berlin oder Umgebung dabei ist, können wir das auch zusammen machen...


[Beitrag von Ocramj am 13. Mrz 2015, 11:56 bearbeitet]
Ocramj
Stammgast
#8 erstellt: 22. Mrz 2015, 23:19
Gestern aus dem Urlaub zurück...
Heute ging es gleich weiter.

5h gewerkelt und die Ausbeute klingt echt mager...
Es liegen jetzt die 35mm² Stromkabel anschlussbereit im Kofferraum. Und vom Kofferraum bis vorne wurden die LS-Kabel verlegt (hier muss nur noch das Frontsystem ankommen und dann werden diese weiter in die Türen verlegt.

Irgendwie fressen die kleinen Details echt Zeit... aber das wisst ihr ja selber...

Hier die Bilder dazu.

Batterie ausgebaut
Kabel verlegen im Golf 6 Variant

Der Weg in den Innenraum
Kabel verlegen im Golf 6 Variant

Der Schraubenzieher zeigt die Stelle an der das Kabel im Innenraum ankommt.
(Dafür vorher die Abdeckung im Fussraum mit 2 Schrauben entfernen.)
Habe dann mit einem Schraubenzieher von außen die Gummidichtung durchstochen und das Kabel durchgefädelt.
Kabel verlegen im Golf 6 Variant

Mit zusätzlicher Verkabelung.
Kabel verlegen im Golf 6 Variant
Kabel verlegen im Golf 6 Variant
Kabel verlegen im Golf 6 Variant

Unter den Zierleisten ist Platz auch für größere Kabelquerschnitte.
Ja das Auto ist dreckig...
Kabel verlegen im Golf 6 Variant

Die beste Investition an diesem Tag: Gute Arbeitshandschuhe!
Nie mehr OHNE!
Kabel verlegen im Golf 6 Variant
Kabel verlegen im Golf 6 Variant

Aus dem Kofferraum fotografiert. (Die Schlaufen dienen nur der besseren Visualisierung)
Kabel verlegen im Golf 6 Variant

Die Abdeckung für das kleinere Fach des doppelten Kofferraumbodens wurde entfernt (3 Schrauben).
Hier werden die Kabel durchgeführt.
Kabel verlegen im Golf 6 Variant
Kabel verlegen im Golf 6 Variant

Befestigung des Massepunktes.
Kabel verlegen im Golf 6 Variant

Habe mir extra einen XZN-Bitsatz (Größe 8 passt) gekauft, leider rührt sich an der Schraube der Gurtbefestigung gar nichts! So musste das Massekabel daneben befestigt werden. Meint ihr das reicht?
Kabel verlegen im Golf 6 Variant

Und hier das Resultat:
insgesamt 6 zustätzliche Kabel liegen im Kofferraum und warten auf Ihren Anschluss... und das für 5h Arbeit
Kabel verlegen im Golf 6 Variant


Mitte der Woche kommt hoffentlich mein nun doch noch gekaufter Bit Ten an - dieser ersetzt dann den Hi-Lo-Wandler und gibt mir die Möglichkeit/ die Notwendigkeit die Anlage optimal einstellen zu lassen.

Nächster Schritt:
Bit Ten einbauen.
Hi-Level-Ausgang am Radio abgreifen und nach hinten legen.
Bit Ten anschließen.
Endstufen einbauen.
Strom verkabeln.
Subwoofer anschließen.
Basstest.
(Frontsystem kommt erst Anfang/ Mitte April, bestelle ich voraussichtlich morgen bei Frank)
Ocramj
Stammgast
#9 erstellt: 24. Mrz 2015, 17:06
Mal eine Frage zum Audison Bit Ten:

Im Manual steht folgendes: "the bit Ten is internally protected by a fuse-resistor soldered on its printed circuit board. To replace it contact a service centre. Using an external fuse is recommended, though it is not required."

Sichert ihr den Bit Ten zusätzlich ab?
Wenn ja, welchen Sicherungshalter soll ich für die Absicherung eines Audison Bit Ten nutzen? --> bei 1mm² Kabel
Und welchen Sicherungswert verwendet ihr? --> Zieht laut Handbuch 0,4 A im Betrieb.
Joze1
Moderator
#10 erstellt: 24. Mrz 2015, 17:20
Als Sicherungshalter kannst du zum Beispiel diesen verwenden.
Sicherungswert für ein 1.5 mm² Kabel sind laut dieser Tabelle 20 A. Nimm einfach 10A, dann passt das


[Beitrag von Joze1 am 24. Mrz 2015, 17:21 bearbeitet]
caveman666
Inventar
#11 erstellt: 24. Mrz 2015, 19:15
5 oder 7,5Ampere verwende ich da.

Gruß,
Andy.
WhiteRabbit1981
Inventar
#12 erstellt: 24. Mrz 2015, 19:23
Mein Bit 10 ist abgesichert mit 5A - keine Probleme.
Joze1
Moderator
#13 erstellt: 24. Mrz 2015, 19:26
Das will ich auch hoffen
Gemeint war, da man gemeinhin das Kabel und nicht die daran hängenden Komponenten absichert, dass ein 1 mm² Kabel mit gutem Gewissen mit 10 A abgesichert werden kann. Natürlich geht in diesem Fall auch eine deutlich geringere Absicherung
tequila^silver
Stammgast
#14 erstellt: 25. Mrz 2015, 10:20

Ocramj (Beitrag #8) schrieb:
Befestigung des Massepunktes.

Habe mir extra einen XZN-Bitsatz (Größe 8 passt) gekauft, leider rührt sich an der Schraube der Gurtbefestigung gar nichts! So musste das Massekabel daneben befestigt werden. Meint ihr das reicht?




Die Mutter müsste eine Plastikmutter sein, mMn reicht das wohl nicht. Du brauchst einen Vielzahn-Bit in 10er Größe, dann kannst Du die Schraube vom Gurtschloss ganz entspannt lösen.


[Beitrag von tequila^silver am 25. Mrz 2015, 10:22 bearbeitet]
Ocramj
Stammgast
#15 erstellt: 26. Mrz 2015, 23:35
Heute ein KÖNIG!


Nicht weil ich Bier so mag, aber dafür dass ich gerade auf Wolke 7 schwebe...
Nach 8 Stunden gefriemel, sounded es jetzt!

Aber erst mal der Reihe nach.
Nachdem der Kofferraumausbau fertig war.
Die Stromkabel und Lautsprecherkabel an Ihren Plätzen lagen.
Und nun mein Bit Ten angekommen ist (dazu später mehr).
Konnte ich nicht mehr auf das Frontsystem warten und wollte zumindest den Subwoofer endlich mal hören...

Also ging es heute los:
Radio ausbauen.
Hi-Level nach hinten zum Bit One legen.
Gleichzeitig habe ich das jetzige OEM Frontsystem an die verlegten Kabel für das spätere Frontsystem angeschlossen...
*Merke: das nächste Mal eine Quadlockverlängerung kaufen und das nicht im Radioschacht basteln... wobei der vom Platz und Kabellänge sehr großzugig ist!
Dann den Massepunkt korrekt gesetzt! 20€ für eine Schraube lösen und wieder befestigen. --> 13€ für einen XZN-Bitsatz und dann 8€ für einen Nussadapter von 3/8 Zoll auf 1/2 Zoll, weil so eine Ratsche besitze ich dann doch nicht... DIe 3 Euro für den Nussadapter von 1/2 auf 3/8 (also genau verkehrt rum) hole ich mir noch wieder
Massepunkt Massepunkt
Dann Stromkabel im Kofferraum verlegt und angeschlossen. Dabei gemerkt, dass man mir statt 35mm² nur 25mm² geschickt hat Ich WILL nicht nochmal alles neu verlegen... Naja erstmal sehen was der Shop dazu sagt.
Lautsprecherkabel im Kofferraum verlegt und angeschlossen.
Bit Ten angeschlossen.
Remote Leitungen verlegt (vom Bit Ten zu den Endstufen).

Und was passiert an der letzten Schraube?! Ich wollte nur noch die Remoteleitung befestigen... ich breche mir den 2mm Sechskant Bit ab...
Immerhin kein Schaden am Anschlussterminal... ABER ich muss trotzdem nochmal in den Baumarkt... naja konnte ich gleich den 8€ 1/2 auf 3/8 Nussadapter "unbenutzt" zurückbringen...

Dann alles fertig verkabelt. (Nur die Cinch fehlen noch, weil der Bit Ten erst eingerichtet werden muss):
Kofferraum ohne Cinch

Die Frau quengelte, die Kinder wollten ins Bett. Also nur noch schnell den Bit Ten einrichten
Und mein Laptop mag ihn nicht erkennen
Ich werd fast wahnsinnig... Hab schon daran gedacht die 130€ in den Sand gesetzt zu haben, zumal er auch noch komisch blinkt...

Erst mal die Kinder mit ins Bett gebracht... dann mit dem Laptop der Frau nochmal probiert.

ES FUNKTIONIERT!
ES SPIELT!
ICH HÖRE BASS!


Und nicht nur das. Dadurch dass das Frontsystem an der Ampire spielt und durch den DSP höher getrennt wird (>100 Hz) - ist das eine ganz neue Hördimension!
Im Gegensatz zu vorher, glasklar.

Und auch wenn ich es nicht wahr haben wollte, den DSP gebe ich NICHT mehr her.
Hätte es nicht für möglich gehalten, dass ich mal sowas wie eine Bühne wahrnehme. Hielt das immer für ein wenig Hokus Pokus, wenn jemand behauptet, die Musik kommt aus der Mitte seines Amaturenbretts...
Zumindest habe ich mich so grobmotorisch (aufs Hören bezogen) eingeschätzt, dass ICH sowas nie hören würde...
Aber dank LZK hab ich Silbermond von links nach rechts geschubst, dass es eine Freude war...

Bis auf den abgebrochenen Bit, hat heute alles geklappt. Am Ende hatten alle Kabel Kontakt, die Endstufen spielen, der DSP lies sich einrichten... Leider saß ich nur kurz unten auf dem Parkplatz vorm Haus, aber als die Musik so spielte, kullerte dann doch eine kleine Freudenträne!

Morgen, wird das erstmal das Potenzial ein wenig ausprobiert... (vielleicht fahre ich nen Umweg zur Arbeit)... mal sehen, ob alles heile bleibt

Da ich gerade andere Dinge im Kopf habe, als zu prüfen, ob für meinen Fall auch 25mm² reichen... mag mir das jemand kurz beantworten Ich recherchier erst morgen wieder...

Die beiden nächsten Schritte:
- mit den Einstellungen des DSP rumspielen (an einem Ort an dem es auch etwas lauter zugehen darf)
- Vergleichshören der beiden gekauften Alternativwoofer (Rockford Fosgate P2D2-12 und Earthquake DBXi-12D)
WhiteRabbit1981
Inventar
#16 erstellt: 26. Mrz 2015, 23:42
Sieht gut aus! Filz kommt aber noch über das Holz, oder?
Gratulation zum Aha- Erlebniss mit dem DSP! Ich bin etwas neidisch


20€ für eine Schraube lösen und wieder befestigen

Süß Ich hab dafür schon >80€ bezahlt - die Vordersitze eines SAAB 9000 BJ '94 sind mit 55er TORX befestigt. Die Nuss dazu gibts im Baumarkt natürlich nicht einzeln ... dafür habe ich jetzt ein 40€ PROXXON Torx-Bitsatz in meinem Werkzeugschrank, und den 50€ PROXXON Steckschlüsselsatz in dem alles drin ist ausser dem einen TORX-Bit
Ocramj
Stammgast
#17 erstellt: 27. Mrz 2015, 16:38
Alle Teile haben die Fahrt auf Arbeit überstanden.

Bei diversen Liedern wurde genug Potential für Verbesserung an den Einstellungen des DSP gefunden
--> Damit mir auch nicht langweilig wird...

Was die Kabeldicke angeht:
Werde heute abend das Kabel genau nachmessen, wenn sich dabei bestätigt, dass es nur 25mm² sind, werde ich es tauschen (müssen)
Aber ich habe jetzt ja Übung im Abisolieren und crimpen (Ärgerlich sind nur die zusätzlichen Kosten für Kabelschuhe/ Aderendhülsen und vor allem die Arbeitszeit)

Will hier auch nochmal einen wirklich empfehlenswerten Artikel zur Stromversorgung im Auto verlinken (gefunden unter: HIFI-FORUM » Car-Hifi » Car-Hifi: Allgemeines » Wissen » Kabel und Allgemeines) Link


[Beitrag von Ocramj am 27. Mrz 2015, 16:39 bearbeitet]
-Dezibel-
Stammgast
#18 erstellt: 28. Mrz 2015, 18:17
Kannst Du schon was über den Alpine Sub sagen? Wie spielt der so? in Wieviel Litern hast Du ihn laufen?

Gruß
Ocramj
Stammgast
#19 erstellt: 29. Mrz 2015, 03:52

-Dezibel- (Beitrag #18) schrieb:
Kannst Du schon was über den Alpine Sub sagen? Wie spielt der so? in Wieviel Litern hast Du ihn laufen?

Gruß


Habe ihn in einem 42l geschlossenem Gehäuse, abzüglich der Eigenverdrängung sollten ~40l übrig bleiben.
Da meine komplette Anlage noch nicht eingemessen ist und zudem vorne noch die OEM Lautsprecher in ungedämmten Türen an (immerhin) einer Endstufe hängen, kann ich noch keine abschließenden Aussagen treffen.

Den bisher einzigen Vergleich, den ich mit obigen Setup ziehen kann, ist der zu dem eben gegengehörten "Earthquake DBXi-12D". Wobei sich das auch eher auf gerade mal eine Stunde Hördauer bezieht und auch etwas unfair ist, weil der DBXi an 2 Ohm hing und 6,6cm XMax hat gegenüber 4 Ohm und 1,5cm.

Rein vom Körperschall hat der DBXi die Nase weit vorne. Pegeltechnisch ebenso.
Dafür spielt der SWR-T12 sauberer bzw. präziser.

Es wird noch einen aussagekräftigeren Vergleichstest geben... dazu brauche ich nur mal Zeit und Platz wo ich niemanden störe...

Aber zurück zum gerade erfolgten Feintuning und anschließendem DBXi hören:
Hab mir heute wieder Frauchens Laptop geliehen und bin an eine Gottverlassene Straße gefahren um mal ein wenig am DSP rumzuspielen.
Als Grundlage habe ich die Entfernungsschätzungen durch Messung der Entfernung zu den einzelnen Lautsprechern ersetzt und damit die LZK gefüttert.
Dann habe ich das Frontsystem so eingestellt, dass bei 80% am Radio nichts verzerrt. Ausgehend davon habe ich dann den Subwoofer dazu eingepegelt.
Das Resultat beim SWR-T12 war, dass er mühelos das FS überspielt (welch Wunder ). Dabei sehr sauber spielt. Was mir aber fehlte war das Gefühl in der Brust Also mal absichtlich lauter laufen lassen, was dazu führte, dass ich recht deutlich mitgeteilt bekommen habe, was ich alles noch im Kofferraum beruhigen muss:
Nummerschild -> war vorhersehbar
Doppelter Boden -> und zwar der auf dem alle Komponenten verbaut sind!!! Das wird wahrscheinlich dann doch in einem Filzbezug enden weil der Boden gegen die Kunstoffverkleidung vibriert.
Danach werden wohl noch weitere Teile einer Beruhigung bedürfen. Aber da lag heute gar nicht mein Fokus.

Nachdem ich klanglich halb zufrieden mit dem SWR-T12 war, und erst heute der DBXi ankam... wollte ich nun noch unbedingt den Earthquake Woofer hören...
Also schnell nochmal auf dem Tablett gegooglet wie ein Doppelschwingspulensubwoofer parallel angeschlossen wird, und dann Nachts 23 Uhr an einer Hauptstraße in einem Gewerbegebiet hinten den Subwoofer gewechselt.
Habe mir nur kurz überlegt, wie das für die vereinzelt durchfahrenden Autos aussehen muss: Nachts, ein Mann im dunkeln, steht mit einem Akkuschrauber in ein Auto gebeugt an der Straße... hmmm...
Aber weder hat einer angehalten, noch kam eine Streife vorbei.
Subwoofer war drin. Die mächtige Sicke vermittelte eindrucksvoll (Bilder folgen noch) woher der Wert von 6,6cm XMax herkommt.
Tja was dann folgte, ging schon eher in die Richtung in die ich wollte... ich fühlte den Bass

Ein wenig an den Einstellungen gespielt... Er geht tiefer (FS 16 vs 32 Hz), druckvoller, dafür nicht mehr so präzise.
Und das obwohl der Sub noch nicht an seiner Leistungsgrenze war...
Doch bevor ich mir alle meine Lautstärkeeinstellungen wieder versaue, wollte ich mir den Sub mal ansehen, was er im Kofferraum so macht, und wo es klappert.
Dabei musste ich erstaunt feststellen, dass die Spannungsanzeige des Kondensators munter zwischen 13,4 und 14,1V (Motor an) hin und her springt...
WAHHH
Davon mal abgesehen, dass die Anzeige im ohne Last bei 14,11V steht (nicht durch Voltmeter gegengeprüft), waren mir Schwankungen zu heftig... zumal ich mir eingebildet habe auch etwas zu riechen... nicht verschmorrt aber schon nach etwas wärmerer Gehäuseinnenluft!
Oh. Oh.

Bevor ich etwas himmle, noch bevor der Spaß richtig angefangen hat... hab ich das weitere Testen und ausprobieren abgebrochen...

Deswegen hier mal meine Fragen:
Welcher Spannungsabfall ist normal/ vertretbar/ erwartbar? (Es gab kein oder nur kaum wahrnehmbares Lichtflackern. Motor war an.)
Kann ein Großteil des Spannungsabfalles auf das nur 25mm² Kabel zurückzuführen sein? (die Ampire leistet 4x 90W wovon aktuell nur 2x 90W angeklemmt sind. Der Monoblock macht: 500W@4Ω; 850W@2Ω; 1300W@1Ω)
Steigt die aufgenommene Leistung mit der abgegebenen Leistung, auch wenn diese an geringer werdenden Wiederständen anliegt? Oder bleibt die aufgenommene Leistung eigentlich gleich?
Abhängig von der Antwort: Benötige ich dann schon eine Zusatzbatterie hinten? Habe immer als Richtgröße ab ungefähr 1KW im Kopf gehabt, welche ich je nach Sobwoofer gerade mal ankratze?

Danke für eure Antworten/ Hinweise.


[Beitrag von Ocramj am 29. Mrz 2015, 03:58 bearbeitet]
mm246
Hat sich gelöscht
#20 erstellt: 29. Mrz 2015, 12:37
Hallo,

natürlich nimmt die Endstufe bei geringerer Anschluss Impedanz mehr Strom/Leistung auf!

Die zusätzliche abgegebene Leistung muss ja irgendwo her kommen!

Desweiteren kommt hinzu, dass die Endstufe Immer mehr Leistung aufnimmt als abgibt => Thema Wirkungsgrad!
Der Wirkungsgrad liegt bei vielen Analogen Verstärkern zwischen 55 und 60% bei Modernen Digital Amps auch teilweise über 80%!

Wenn also ein Digitaler Amp einen Angenommenen Wirkungsgrad von 80% hat nimmt er bei 500W abgegebener Leistung 625W auf.

Grüße
Karateandi
Ist häufiger hier
#21 erstellt: 29. Mrz 2015, 16:21
Hast du den Masseanschluss von Lack befreit? Sieht irgendiwe auf dem Foto nicht aus aus.
Ocramj
Stammgast
#22 erstellt: 29. Mrz 2015, 21:54

mm246 (Beitrag #20) schrieb:
Hallo, natürlich nimmt die Endstufe bei geringerer Anschluss Impedanz mehr Strom/Leistung auf!


Auf den Punkt gebracht und bestätigt, was ich mir dachte. (war nur kurz unschlüssig wegen dem dann auch geringeren Widerstand und war um die Uhrzeit nicht mehr in der Lage alle Formeln zu googeln und gegenzurechnen)


Karateandi (Beitrag #21) schrieb:
Hast du den Masseanschluss von Lack befreit? Sieht irgendiwe auf dem Foto nicht aus aus.

Nein habe da nichts geschliffen. Der Kabelschuh klemmt zwischen dem blanken Metallstück der Gurthalterung und der massiven (11mm Durchmesser) Befestigungsschraube. Denke zu beiden Seiten sollte der Kontakt gut sein... lasse mich eines besseren Belehren!
Oder meinst du unter dem "Metallstück zur Gurtbefestigung" und der Karosserie?!
--> Da ist nichts passiert, dachte bei der Auflagefläche wird es genug Kontakt geben.
Falls ich falsch liege, reicht zum Webschmörgeln einfaches Sandpapier? Wenn ja welche Körnung?

Und Zwischendurch ein Danke an alle die hier ihre konstruktiven Gedanken, Denkanstöße und Hinweise kund geben!


[Beitrag von Ocramj am 29. Mrz 2015, 21:55 bearbeitet]
Joze1
Moderator
#23 erstellt: 29. Mrz 2015, 23:23
Ja, da liegst du falsch. Der Lack muss da weg und der Kabelschuh am besten direkt aufs blanke Metall
Ocramj
Stammgast
#24 erstellt: 30. Mrz 2015, 00:45

Joze1 (Beitrag #23) schrieb:
Ja, da liegst du falsch. Der Lack muss da weg und der Kabelschuh am besten direkt aufs blanke Metall ;)


Wird umgehend erledigt.
Danke für den aufmerksamen Hinweis! (auch an Karateandi)
Karateandi
Ist häufiger hier
#25 erstellt: 30. Mrz 2015, 08:02
Nix zu danken
WhiteRabbit1981
Inventar
#26 erstellt: 30. Mrz 2015, 12:30
Ich schlage es ganz vorsichtig vor, da es nicht mein eigenes Wissen ist sondern nur "nachgeplappert":

Wenn du eine - sowieso sinnvolle - Zusatzbatterie hinten installierst, kannst du das 25mm² Kabel behalten - als Ladeleitung von Starter bis Zusatzbatterie reicht das. Die Endstufen selbst kannst du dann fürs Gewissen mit 35mm² an die Zusatzbatterie anschließen, oder auch hier 25mm² verwenden da die Kabelwege ja sehr kurz bleiben. Masse der Endstufen kannst du direkt an Masse der Zusatzbatterie anschließen, jene selbst muss natürlich über den Massepunkt geerdet werden.

Bitte ein Experte korrigieren oder bestätigen, was ich mir da zusammengeschrieben habe
Karateandi
Ist häufiger hier
#27 erstellt: 30. Mrz 2015, 12:39
QUerschnitt richtet sich nach Stromverbraucher bei 12V Nennspannung. Der ermittelte Kabelquerschnitt dient dann als Richtwert für die zu nutzende Sicherung
Ocramj
Stammgast
#28 erstellt: 30. Mrz 2015, 13:05
Eigentlich wollte ich um das Thema Zusatzbatterie drum rum kommen... aber sowas dachte ich auch schon vom DSP
Gibt es flache Batterien? (Besser gesagt, welche könnt ihr empfehlen)
Soll in den zweiten doppelten Boden: 90x21x7cm habe ich dort Platz... kriege ich da eine Batterie rein?
st3f0n
Moderator
#29 erstellt: 30. Mrz 2015, 13:09
Nein, die die Stinger SPV20 ist ca 7,8cm hoch, wenn man sie hinlegt. Reserveradmulde geht nicht?


[Beitrag von st3f0n am 30. Mrz 2015, 13:11 bearbeitet]
Ocramj
Stammgast
#30 erstellt: 30. Mrz 2015, 13:24

st3f0n (Beitrag #29) schrieb:
Nein, die die Stinger SPV20 ist ca 7,8cm hoch, wenn man sie hinlegt. Reserveradmulde geht nicht?


Ne geht so erstmal nicht. Dann muss ich den Klappdeckel durch etwas dünneres ersetzen und mit Filz beziehen... ich sehe schon auch darum werde ich nicht kommen

RRM ist voll:
20150308_124447
WhiteRabbit1981
Inventar
#31 erstellt: 30. Mrz 2015, 13:39
Achte bei den "7,8cm" darauf, dass da eventuell auch noch ein Kabelschuh oder ein Batterieterminal nach oben überstehen könnte. Da bin ich drauf reingefallen also ich meine SPV20 eingebaut habe, muss dir nicht genauso gehen
st3f0n
Moderator
#32 erstellt: 30. Mrz 2015, 13:49
Ich habe bei mir den Deckel aus Brettern neu gebaut und habe darunter noch 2 Leisten befestigt, damit die Colli D da drunter passt, evtl. ist das für dich auch eine Lösung, das ganze trägt auch nicht sonderlich dick auf. Post in meinem Thread
Ocramj
Stammgast
#33 erstellt: 30. Mrz 2015, 14:04
So mal zum Verständnis...
Da ich ausschließlich mit laufenden Motor hören werde, sollte aus Kapazitätsgründen eine SPV20 ausreichen?! (Ja? Nein? Vielleicht?)
Die Batterie liefert 12V (eine RPower OGiV 12400L hat 13,2V Ruhespannung), kurz die Batterie hat wahrscheinlich eine Ruhespannung kleiner 14,1V (die die Lichtmaschine liefert).
Dann würde es doch trotzdem bei jedem Peak einen Spannungseinbruch auf die Spannung der Batterie geben?
Oder sehe ich das falsch?
Karateandi
Ist häufiger hier
#34 erstellt: 30. Mrz 2015, 15:31
Ja natürlich ... Je mach Pegel unterschiedlich stark
Ocramj
Stammgast
#35 erstellt: 01. Apr 2015, 11:48

Karateandi (Beitrag #34) schrieb:
Ja natürlich ... Je mach Pegel unterschiedlich stark


Ich dachte immer das jeglicher Spannungsabfall vermieden werden sollte... Wenn aber trotz Zusatzbatterie die Spannung immer wieder von 14,1 V auf 13,2V einbricht, was gewinne ich dann durch eine Zusatzbatterie, außer dass es nicht noch tiefer einbrechen wird?

Oder übersehe ich hier etwas?

BTW: Auch wenn der Außendurchmesser geringer ist als im Shop angegeben, ist der Flächeninhalt der Litzen des Stromkabels 35mm². Wenigstens dieses Problem hat sich erledigt

BTW²: War heute bei meinem Freundlichen: Von den Türen des Golf 6 Variant lassen sich auch die Außenbleche abnehmen... Er hat mir allerdings nur verraten, dass das geht, nicht wie
Nice1XD
Stammgast
#36 erstellt: 01. Apr 2015, 12:48
Es gilt: Möglichst kurze Kabelwege einzuhalten um weitere Spannungsabfälle zu vermeiden.

Du gewinnst also, wie du bereits richtig erkannt hast, indem die Spannung nicht noch weiter einbricht. Wenn du auch die Spannungseinbrüche zwischen Lima und Batterie vermeiden willst musst du mit anderen Batterien (LiPos) arbeiten, welche deutlich komplexer und teurer sind. Alternativ gibt es auch Personen, die Ihren Wagen mit entsprechend großen Limas ausrüsten. Wenn eine nicht reicht gib'ts halt mehrere ( bis zu 5 hab ich schon gesehen ). Ob dir der Aufwand die 0,9V Wert ist darfst du entscheiden. Dagegen spricht aus Hifi-Sicht nichts


[Beitrag von Nice1XD am 01. Apr 2015, 12:49 bearbeitet]
Ocramj
Stammgast
#37 erstellt: 01. Apr 2015, 13:05

Nice1XD (Beitrag #36) schrieb:
...welche deutlich komplexer und teurer sind...


Da habe ich dann aufgehört weiterzulesen

Nein mal im Ernst:
Das bedeutet wenn ich eine gute Batterie erwische und die auch noch regelmäßig mit einem intelligenten Ladegerät nachlade, um die Spannung auf hohem Niveau zu halten... sagen wie theoretische 13,2 V (wenn der Wert grundsätzlich verkehrt ist, möge man mich berichtigen)
DANN habe ich "nur" noch die Spannungseinbrüche von LiMa (14,1V) auf die Batterie (13,2V).
Vorteil: es geht nicht noch weiter in den Keller.

Soweit richtig?!

Dann stelle ich mal die sich anschließende Frage: Wenn ich bei meinem Setup mit einem Multimeter die Min Spannung bei voller Leistung (also Anlage aufgedreht) messe und diese nicht unter ~13,2V rutscht, dann würde ich durch eine Zusatzbatterie nichts gewinnen?!

Daraus würde ich schließen, dass permanente Spannungseinbrüche (maximal auf Zusatzbatteriespannung) bei allen Anlagen normal sind und die Komponente (=Amp, weil der Lautsprecher dahinter durch die Regelung des Verstärker konstante Leistung bekommt und damit von diesen Spannungsabfällen nicht betroffen ist) das im Normalbetrieb ausgleichen kann/ muss/ tut.

Worauf ich hinaus will:
Die geschilderten Spannungsabfälle bei mir sind im Betrieb normal und führen nicht vorsätzlichen Tod von Komponenten. Gedanken muss ich mir erst machen wenn es unter 13V (?) geht --> dann Zusatzbatterie!

Bitte erleuchtet mich
Nice1XD
Stammgast
#38 erstellt: 01. Apr 2015, 13:10
Theopraktisch aus meiner Sicht, wenn du ein ausreichend schnelles Messgerät verwendet hast und sicherstellen kannst, dass die Spannung definitiv nicht darunter sinkt, dann ist das soweit korrekt
Joze1
Moderator
#39 erstellt: 01. Apr 2015, 13:11
Wieso machst du dir eigentlich Gedanken, wenn die Spannung nur auf 13.4 Volt einbricht?
Das ist doch noch völlig human. Erst unter 12.5 bei laufendem Motor würde ich mir Gedanken machen...

EDIT: Dein Händler hat dir nicht die Anleitung zum Außenblech abmontieren rausgerückt? Merkwürdig, bei uns war das immer kein Problem...


[Beitrag von Joze1 am 01. Apr 2015, 13:13 bearbeitet]
Ocramj
Stammgast
#40 erstellt: 01. Apr 2015, 14:00
[quote="Ocramj (Beitrag #19)"]Welcher Spannungsabfall ist normal/ vertretbar/ erwartbar? (Es gab kein oder nur kaum wahrnehmbares Lichtflackern. Motor war an.)[/quote]

Danke für die Antworten. Hätte ich die Info schon 20 Posts früher gehabt, hätte ich mir einige Grübelei erspart... so bin ich immerhin ein wenig weiser geworden (und nicht nur durch die grauen Haare).

Werde demnächst also mal Spannung messen gehen...


[Beitrag von Ocramj am 02. Apr 2015, 12:57 bearbeitet]
Ocramj
Stammgast
#41 erstellt: 02. Apr 2015, 13:06
Habe gestern den DBXi gegen Rockford Fosgate P2D2 12 getauscht (habe mir ja zusammen mit dem SWR-T12, insgesamt 3 Subwoofer gekauft, um Verschiedene zu hören).

Der DBXi war mir dann doch etwas zu dröhnig. Lag sicherlich auch daran dass er zu laut eingestellt war und sich somit permanent in den Vordergrund gespielt hat. --> Eine Aussagekräftiger Vergleichstest mit vergleichbaren Einstellungen wird noch kommen... aber wohl erst mit dem neuen Frontsystem...

Zum P2D2 muss ich sagen, er spielt präziser ich würde sagen trockener (im Vergleich zum DBXi), dabei bringt er genausoviel Körperschall/ Druck.
Aktuell ist der P2D2 mein Favorit. Was größtenteils der entsprechend optimierten EInstellung am DSP geschuldet sein wird (sofern man bei meinem laienhaften rumgeklicke von "Einstellen" reden kann)

Werde jetzt ne Weile mit dem rumfahren. Dann die beiden anderen nochmal Hören. Dann kommt der Vergleichstest...
-Dezibel-
Stammgast
#42 erstellt: 04. Apr 2015, 12:52
Wird die Anlage denn noch richtig eingemessen bzw. eingestellt?
Von dir selbst oder lässt jemand anderes machen?
Ocramj
Stammgast
#43 erstellt: 04. Apr 2015, 13:04

-Dezibel- (Beitrag #42) schrieb:
Wird die Anlage denn noch richtig eingemessen bzw. eingestellt?
Von dir selbst oder lässt jemand anderes machen?


Auf jeden Fall lasse ich sie noch professionell einmessen. Dafür fehlt mir einfach das Equipement und auch die Erfahrung.
Bis dahin versuche ich es selbst, dann weiß ich auch welche Fehler ich gemacht habe und habe Vergleichserfahrungen.
Wo/ Wer/ Wann steht noch nicht fest... Dazu fehlt auch noch das FS und die vorläufige Entscheidung für einen Subwoofer. Halte mir das noch offen, falls beim einmessen auffällt das meine Wahl die falsche war, und mit anderen Einstellungen ein anderer Sub besser geeignet ist.
Ocramj
Stammgast
#44 erstellt: 11. Mai 2015, 17:35
FS ist gekauft.
Der Einbau ist für den 17.5. geplant.
Ich freu mich schon drauf und hoffe, dass bis dahin auch die Teile alle ankommen.

Aber mal eine andere Frage:
Ich habe am Subwoofer folgendes Terminal:
Terminal1
Heißt: ich drücke drauf, fädle die Litze ein und lasse los, dann wird die Litze eingeklemmt.
[Achtung Anfängerfrage]
Gibt es eine elegantere/ professionellere Lösung? Aderendhülse/ speziellen Stecker/ Bananenstecker (passen die da durch?).
Sorry hab wirklich gesucht. Finde die Frage auch dämlich, aber eine Antwort darauf habe ich auch nicht gefunden.
Joze1
Moderator
#45 erstellt: 11. Mai 2015, 17:37
Ich habe hier mal mir einem entsprechenden Stecker gearbeitet, mit dem Ergebnis, dass es leichter herauszuziehen war, da ja die Oberfläche recht glatt ist. Das gleiche mit der Aderendhülse. Deshalb geh ich bislang immer direkt mit dem Kabel da rein...
st3f0n
Moderator
#46 erstellt: 11. Mai 2015, 17:48
Wenn oben am Terminal Muttern dran sind, kannst du mit einem Kabelschuh die Kabel daran wunderbar befestigen.
Darkkosmo
Stammgast
#47 erstellt: 11. Mai 2015, 22:26

Ocramj (Beitrag #44) schrieb:
FS ist gekauft.


Welche LS sind es geworden?
Ocramj
Stammgast
#48 erstellt: 11. Mai 2015, 23:25

Darkkosmo (Beitrag #47) schrieb:
Welche LS sind es geworden?


Nicht so ungeduldig...


Ich verrate mal soviel:
16,6 cm TT
10 cm MT
2,5 cm HT mit Seidengewebekalotte
Bestehend aus einem 2 Wege-System mit Passivweiche und einem zusätzlich gekauften MT.
Die Weiche kann wahlweise bei 2,2 oder 2,6kHz trennen.

Eingestellt wird es folgenderweise:
TT bekommen je einen Kanal vom Verstärker. Vom Bit Ten getrennt bei 70 oder 80 Hz bis ~250-500 Hz
MT + HT bekommen zusammen je einen Kanal vom Verstärker. Highpass vom Bit Ten ab 250-500 Hz. Die Passivweiche trennt dann MT und HT bei 2,2 oder 2,6 kHz.

Ich werde hören bzw. per ATB PC analysieren, ob das so zusammen passt.
Falls ja, dann habe ich das Glück, dass die Komponenten zusammenpassen.
Falls nein, steht der Umbau auf Vollaktiv noch an...

Ohne zuviel vorweg nehmen zu wollen (aber ich bin schon ganz aufgeregt): wenn alles klappt kann man sich das Resultat bei der AYA in Leipzig anhören... vielleicht auch als zusätzliche Motivation für mich: Wer von euch wird dabei sein?!

Und um noch ein kurzes Zwischenfazit zu den Subwoofern zu ziehen (zumindest mit dem ungedämmten OEM FS):
Alpine SWR-T12 - sauberste Klangwiedergabe, kann auch laut, wenig Körperdruck, trotzdem aktueller Favorit
Rockford Fosgate P2D2-12 - druckvoller (aber immernoch nicht so wie ich es mir vorstelle), sauberer Klang
Earthquake DBXi-12D - zu wenig getestet, aber Druck ist da

Mir fehlt aber die richtige Musik um das objektiver zu vergleichen. Hab da bei kalle_bas am Samstag ein paar nette Tracks gehört... mit ihm werde ich auch das FS zusammen verbauen
Denke mit dem FS lässt sich das dann besser vergleichen.
Und da ich es mir nicht zu leicht machen möchte und ich wieder mal nicht die Finger vom bieten Button lassen konnte, gesellt sich zu den 3 vorhandenen zur Auswahl stehenden Subwoofern noch ein JL 12W6V2 D4
Sowas kommt davon, wenn man beim ersteigern seines FS Porto sparen möchte ... mehr Tipps gibt es aber wirklich nicht


[Beitrag von Ocramj am 11. Mai 2015, 23:27 bearbeitet]
Ocramj
Stammgast
#49 erstellt: 12. Mai 2015, 23:53
Nun ist es amtlich:
das Außenblech lässt sich beim Golf 6 Variant abnehmen. Die konkrete Anleitung findet man hier VW Erwin. 1h Zugang inkl Druckfunktion (Tipp: PDF Drucker) kostet 5€ + Mehrwertsteuer.
tequila^silver
Stammgast
#50 erstellt: 13. Mai 2015, 08:17
Du hättest auch Google bemühen können, kostet nur ein paar Minuten Da der Aufbau der Tür gleich zu der des Golf V ist, hilft diese Anleitung auch. Die Vordertür befindet sich weiter unten, anfangen tut es hinten links
Ocramj
Stammgast
#51 erstellt: 13. Mai 2015, 20:52
Heute war es wie Weihnachten.

Meine bestellten Sachen sind gekommen und damit auch des Rätsels Lösung:
Frontsystem wird ein Rainbow Germanium CS265.25 (habe ein CS465.25 erstanden, die überzähligen TMT werden später wieder verkauft), dazu habe ich als Mitteltöner die Diabolo M 100 XS gekauft.
Und um Porto zu sparen gesellte sich noch ein JL 12W6V2D4 dazu

Eingebaut wird alles am Sonntag.

Nun ein paar Bilder

FS FS FS FS

FS FS FS

Sub FS

Suche:
Gehe zu Seite: Erste 2 3 Letzte |nächste|
Das könnte Dich auch interessieren:
Golf 3 Variant Türdämmprojekt
kevin1313 am 16.11.2008  –  Letzte Antwort am 16.11.2008  –  9 Beiträge
[Golf 3] Machungen im Variant
sniper2,8 am 06.04.2006  –  Letzte Antwort am 16.04.2006  –  12 Beiträge
[VW Golf 4 Variant] Ein erster Versuch.
Ymf am 30.08.2013  –  Letzte Antwort am 21.08.2016  –  151 Beiträge
Golf VI (5,5) Variant: weiter geht's
tequila^silver am 16.02.2015  –  Letzte Antwort am 23.06.2016  –  152 Beiträge
Passat 3bg Variant aktuell: Kofferaumausbau
TDI_Driver am 31.08.2008  –  Letzte Antwort am 20.10.2008  –  15 Beiträge
Golf VI Variant mit Mille 3, Emphaser, SPL Dynamics, DD
Darkkosmo am 05.05.2015  –  Letzte Antwort am 05.05.2016  –  36 Beiträge
Golf 6 Variant - Vollgas Ausbau mit 3 Wege Front Aktiv + 2 x 25er Subs
mhehens am 02.11.2017  –  Letzte Antwort am 20.11.2018  –  65 Beiträge
Golf 3 ! Die erste Anlage. (Aktuell: 2. Amp für Sub.)
Jägermeister33 am 24.08.2008  –  Letzte Antwort am 17.03.2009  –  54 Beiträge
Golf 6 - der Nächste bitte -
tequila^silver am 16.06.2015  –  Letzte Antwort am 22.06.2016  –  17 Beiträge
Reserve-Sub im Passat 35i Variant
mr_Zyrus am 24.09.2005  –  Letzte Antwort am 19.10.2005  –  25 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder865.613 ( Heute: 9 )
  • Neuestes MitgliedSauerländer57
  • Gesamtzahl an Themen1.443.548
  • Gesamtzahl an Beiträgen19.471.101