Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Gehe zu Seite: Erste Letzte |nächste|

Phillips 8008 s schaltet laufend alleine aus

+A -A
Autor
Beitrag
Wölfi65
Neuling
#1 erstellt: 14. Aug 2013, 21:09
Habe mir im Juli 2013 einen Phillips 8008 s 46 PFL gekauft, dachte mir gebe mal lieber ein wenig mehr Geld aus und hol dir etwas vernünftiges.
Soweit so gut, nun fängt aber nach ziemlich genau 4Wochen das Gerät an sich immer wieder selbst auszuschalten !
Habe jetzt gelesen dass, das wohl ein altes Problem 8007 Serie zusein scheint.
Wer kann mir helfen, bin am verzweifeln.
dakrik
Inventar
#2 erstellt: 14. Aug 2013, 21:34
Ich habe auch einmal so kuriose Dinge mit meinem 7008 erlebt. Fernseher ging aus, Bildeinstellungen auf einmal gelöscht, PNM an obwohl es auf "aus" stand. Gut, dass mir dann aufgefallen ist, dass ich einen Tag zuvor für meine PS3 EasyLink aktiviert hatte. Nun gut, also Fernseher auf Werkseinstellungen gesetzt und erneut eingerichtet und Easy Link auf AUS. Jetzt keine Probleme mehr. Ich kann nur jedem raten, der Easy Link nicht unbedingt braucht, es auch auf "aus" stehen zu lassen
Könnte auch sein, dass du evtl. einmal den Timer benutzt hast? Dieser soll auch zu Problemen führen.
Ferner besteht noch die Möglichkeit, dass es mit der schnellen Inbetriebnahme zusammen hängen könnte.

Ich gehe davon aus, dass es egal ist, ob man nun den 6008, 7008 oder 8008 besitzt, diese Fehler tauchen überall auf
burnhoven
Inventar
#3 erstellt: 15. Aug 2013, 14:56
Stellt er nur ab? Oder automatisch gleich wieder ein? Blinkt die LED? Muss er vom Strom getrennt werden?
Welche SW ist installiert?
Hast du Geräte angeschlossen (Bluray, Festplatte,..)?
-fraGG-
Ist häufiger hier
#4 erstellt: 29. Aug 2013, 08:08
Hi!
Ist das jetzt bei den 2013er der gleiche Schwachsinn ich finds einfach übel
denn leuten so'n unfertigen schrott zu verkaufen .Ich hab den 46pfl 8007
und bis jetzt nur Ärger ich warte jetzt noch die nächste Firmware ab, wenn sich da nichts tut
soll Philips das Ding zurücknehmen oder ich schalte den Anwalt ein ich laß mich nicht
mehr als betatester vergewaltigen zum normalen fernkucken mag er ja taugen aber wenns mal
Hardwaremäßig anspruchsvoller wird wie xbox spiele oder ps3 in 3d kannst das ding in die tonne treten
Die schaffens nicht mal das Ambilight korrekt zum laufen zu bringen und das alles noch immer nach nem Jahr
Einfach nur peinlich da hackts an allen Ecken und Enden..Die vergessen vor lauter Ambilightwerbung, daß das Gerät auch noch funktionieren soll.
Tschuldigung möchte hier nicht rumtrollen aber gestern abend erst wollt ich mal wieder zocken
Crysis 3 auf der xbox habs dann gleich wieder sein lassen nach zehn minuten bekommt man nur
kopfschmerzen eine einzige ruckelorgie.Aufm 6 jahre Sony alles butterweich. Der Mist hat mich 1850 €
gekostet.Mich wunderts nur daß ich so ziemlich der einzige bin der sich so aufregt.Übrigens meiner schaltet
sich mit der neuesten Software auch öfter ab (na ja war eigentlich schon immer so)was neu hinzugekommen ist wenn ich mal die quelle ändere und wieder auf tv gehe
vergißt er alle Sender(mal wieder was anderes zur Abwechslung ).Mir tun die Leute jetzt schon leid die sich die teureren Ultra hd Fernseher holen.Und mir braucht keiner
kommen andere Hersteller haben auch solche Probleme ;absoluter Blödsinn .n Freund von mir hatn Samsung es8090 ein anderer n LG also die wissen wie man Fernseher baut.
jruhe
Inventar
#5 erstellt: 29. Aug 2013, 09:44
Das ist schon alles sehr, sehr traurig. Es dauert nicht mehr lange, bis Philips auch beim letzten Kunden seinen Ruf völlig ruiniert hat. Und dass nur, weil sie vor Jahren entschlossen haben, integrale Bestandteile der Entwicklung in die Dritte Welt zu verlagern.

jruhe
Toengel
Inventar
#6 erstellt: 29. Aug 2013, 09:50
Tachchen,


jruhe (Beitrag #5) schrieb:
integrale Bestandteile der Entwicklung in die Dritte Welt zu verlagern.


das ist schon bissl hart, wenn du Indien als "Dritte Welt" bezeichnest... Indien ist immerhin eine Atommacht... ;-)

Toengel@Alex
*Serdar007*
Stammgast
#7 erstellt: 29. Aug 2013, 10:44
Komisch mein Philips funktioniert bisher tadellos auch easy Link ist aktiviert und der hat sich bisher noch nie von alleine abgeschaltet... kommt bestimmt noch hihi
jruhe
Inventar
#8 erstellt: 29. Aug 2013, 11:16

Toengel (Beitrag #6) schrieb:
Tachchen,
das ist schon bissl hart, wenn du Indien als "Dritte Welt" bezeichnest... Indien ist immerhin eine Atommacht... ;-)


Spielt doch keine Rolle. Auf dem Human Development Index dümpelt Indien auf Platz 136 von 186 zwischen Äquatorialguinea und Kambodscha, ganz, knapp über der Kategorie "Niedrige menschliche Entwicklung".
Was ich damit sagen will - da stimmen einfach die Grundvoraussetzungen nicht - weder technisch noch gesellschaftlich - um Technologie nach westlichem Anspruch zu entwickeln.

jruhe
*Serdar007*
Stammgast
#9 erstellt: 29. Aug 2013, 13:20
Was hat Indien mit philips zu tun... werden da die tv s gebaut oder warum redet ihr über dritt Länder?
-fraGG-
Ist häufiger hier
#10 erstellt: 29. Aug 2013, 17:41
Hallo leute
Ihr dürft mich nicht falsch verstehen hatte eigentlich nie etwas gegen Philips
hab noch n 100 hz Röhren 14 Jahre alt und die Kiste läuft und läuft und funzt noch immer
einwandfrei aber was jetzt ab geht ist schon irgendwie doof außerdem fakt ist ich bin nicht der
einzige der Probleme mit seinem Philips hat.Mir macht an dem Teil momentan nichts Spaß. Spiele
auf xbox 370 ruckeln ohne Ende
wenn ich von irgendeiner Quelle auf Tv umschalte sucht er die Sender wieder manchmal
heißt es dann nur Sender konnte nicht gefunden werden oder er schaltet sich dann einfach
aus, oder wenn ich den Fernseher über die Fernbedienung ausschalte schaltet er sich öfter
nach 5-10 Minuten wieder ein.Ganz einfach an dem Fernseher läuft nichts aber auch wirklich nichts flüssig oder rund und wenn die
Software wirklich in Indien zusammengeschustert wird dann wundert mich gar nichts mehr; kommen da die Bugs in der
Software die wir schildern überhaupt an.Und überhaupt
warum wird das in Indien entwickelt, weil sie billiger arbeiten oder.
Siehe Klamotten von Kick Nkd C&A usw.Dann sollte man erst recht nichts kaufen schon allein aus dem Grund
wie die Menschen dort behandelt werden. langsam bekomm ich echt immer mehr n schlechtes Gewissen
wenn ich mir etwas kaufe.tja steigende Profitgier, sinkende Qualität.
.Hab ich bis jetzt nicht gewußt.
und mich intressierts n dreck ob der bei anderen funktioniert.Da gehts
um mich und den anderen Leidensgenossen und das sind garantiert nicht wenige nachdem was ich in diesem und anderen
Foren so lese.

Ps :Manche Firmen werden immer schäbiger

.
HOT6BOY
Stammgast
#11 erstellt: 29. Aug 2013, 19:40
schaut euch mal den tv von hinten an...der siehst urst billig aus.. die anschlüsse und so komisches billigplastik
jruhe
Inventar
#12 erstellt: 30. Aug 2013, 17:57
Ja, die Software für Philips TVs wird in Indien entwickelt.
Hier kannst Du Dich bewerben:
http://www.bangalore.philips.com/html/index.asp

jruhe


[Beitrag von jruhe am 30. Aug 2013, 17:59 bearbeitet]
plasmafinder
Ist häufiger hier
#13 erstellt: 30. Aug 2013, 20:29
Hallo,
ich hatte von Anfang an Abschaltprobleme bei meinem 55 zoll 8008.
Seither habe ich eine lange Hotline-Odysse nebst Reparatur hinter mir.

Erst vermutete man einen Mainboard-Defekt, dieses wurde dann nach vier Wochen getauscht. Nach dem Tausch das gleiche Problem, TV geht im Betrieb mehrfach aus unerklärlichen Gründen aus und danach wieder an.

Nächster Hotline- Mitarbeiter vermutet Standby-Software Problem, mir wird ein USB-Stick mit der Software zugeschickt. Diesen kann mein TV aber nicht erkennen.
Nächster Hotline- Mitarbeiter meint USB-Stick defekt, neuer Stick wird mir zugeschickt. Hier ist aber nicht die Standby- Software sondern die Betriebssoftware drauf, die ich sowieso schon drauf habe.
Wieder neuer Hotliner bemerkt, daß bei diesem Gerät die Standby-Software so nicht aktualisiert werden kann, ist das nicht lächerlich?? - Wieder 2 Wochen vergangen für nichts.

Nun aber der erste fähige Hotliner, der nochmal alles nachfragt und auch zwischendurch mit den Technikern kommuniziert. Jetzt der TIP und daran wird es tatsächlich liegen einmal den W-lan- Router auszuschalten, da dieser evtl. den Funkempfänger im TV stören könnte.
Habe einen Speedport 921V und diesen dann auch deaktiviert, und siehe da der TV lief das erste mal 4 Stunden ohne Ausschaltproblematik.
Scheinbar kommt es zu einem Konflikt mit dem Funkempfänger für die Fernbedienung im TV.

Habe jetzt im Router die 5 ghz-Frequenz deaktiviert und einen anderen Kanal gewählt, seitdem geht es auch mit eingeschaltetem Router.

Auch wenn ich über die Abwicklung von Philips mehr als enttäuscht bin, muß man trotzdem bedenken, daß in jedem Haushalt andere Router und W-lan-Geräte laufen, die unter bestimmten Umständen wahrscheinlich zu Störungen führen können.
Bin selber gespannt, wie es weitergeht.......
burnhoven
Inventar
#14 erstellt: 30. Aug 2013, 21:58
Immerhin ein Mitarbeiter, der wirklich helfen konnte. Kurz zur Erklärung, weshalb du die "normale" Software erhalten hast. Die Standbysoftware ist bei deinem TV ein Bestandteil der "normalen" Software. Dies wird automatisch mitgeladen, von daher unsinnig, dir einen Stick zu senden, wenn du die aktuelle Main-Software installiert hattest.
Ronaldo77
Schaut ab und zu mal vorbei
#15 erstellt: 23. Sep 2013, 10:33
Hallo an alle,
hab seit ca. 2 Wochen auch den 55pfl8008 bei mir daheim stehen.

Hab das Problem das sich der TV immer wieder mal abschaltet. Genauer gesagt schaltet er sich in eine Art Standby und fährt nach ca. 5-10 sek. von alleine wieder hoch. Der Fehler tritt meistens auf wenn man die Lautstärke auf der Fernbedienung ändert.
Hab nach einigen experimentieren nun festgestellt das offenbar Easy Link schuld daran ist. TV hängt an einem Onkyo TX-NR808 Receiver und wenn ich Easy Link deaktiviere tritt der Fehler offenbar nicht auf (erst 2 Tage getestet).
TV läuft mit neuester Firmware und wurde schon mehrmals neu eingerichtet.

Vielleicht hatte jemand ähnliche Probleme und einen Tipp für mich.

Wäre sehr dankbar!!
dakrik
Inventar
#16 erstellt: 23. Sep 2013, 18:48
Easy Link auslassen oder neuen einen Fernseher kaufen und Philips den Rücken kehren.
Zum Glück komme ich ohne Streaming und Easy Link aus, sonst wäre die Kiste sofort wieder zurückgegangen. Als ich für einen Tag einmal Easy Link eingeschaltet hatte, geschahen schon sehr geisterhafte, kuriose Dinge.
In den Philips Fernsehern schlummern Dämonen
Ronaldo77
Schaut ab und zu mal vorbei
#17 erstellt: 24. Sep 2013, 06:53
Danke für deine Antwort.

Gibt es hier User die einen Philips 55pfl8008 mit Easy Link betreiben und keine Probleme haben?

Vielen Dank
woodyPTS
Ist häufiger hier
#18 erstellt: 29. Sep 2013, 00:02
Hi,

habe mir den 46PDL8908S/12 Designlind (mit der durchgehenden Glasscheibe) gekauft.

Bei mir das gleiche Problem. Gerät schaltet sich nach 10 Sekunden aus und springt dann von allein wieder an. Dies geht permanent so.

Bekomme jetzt ein neues Gerät. Hoffentlich passiert mir dort nicht dasselbe.

Wenn ich euch jetzt richtig verstehe kann es entweder an EasyLINK (ich weiss nicht einmal was das ist) oder dem WLAN liegen (Fernsehen hängt am direkt am LAN)

Gruss
Christian
plasmafinder
Ist häufiger hier
#19 erstellt: 29. Sep 2013, 19:53
Hallo Leute,

meine Odyssee mit meinem Traumfernseher ging weiter, trotz Änderung aller Router und W-Lan Einstellungen s.o., schaltete sich das Gerät nach anfänglichem Erfolg dann doch wieder spontan weiter ab.
Vor 2 Tagen dann der Super-GAU, mit einem lauten Knall und Rausfliegen aller Sicherungen verabschiedete sich mein Flat-TV, es roch nach verbranntem Plastik!
Die Fa. RTS Service ging von einem Durchbrennen des Netzteils aus und erwog tatsächlich einen weiteren Reparaturversuch hier im Hause.
Nach heftigem Hin und Her, auch mit meinem lokalen Media Markt, wo ich dieses Gerät kaufte, stellte man mir dort gestern ein Neugerät zur Verfügung.
Dieses Gerät lief bis heute Abend fehlerfrei und jetzt die Ernüchterung, auch dieser TV schaltete sich plötzlich unvermittelt ab und bootete dann wieder mit kurzem Störbild hoch.
Habe bei dem Neuen gerade auch alle Easy-Link Einstellungen deaktiviert, vielleicht hilft das ja, ich weiß jetzt nicht mehr weiter.
Es liegt definitiv scheinbar an der ganzen Serie und nicht an irgendwelchen lokalen Gegebenheiten der einzelnen Besitzer.
Gibt es denn tatsächlich nur die Möglichkeit das Ding zu wandeln und einen Samsung zu kaufen??
Mit verzweifelten Grüßen
Toengel
Inventar
#20 erstellt: 30. Sep 2013, 13:28
Tachchen,

kurze Frage an die, die Easylink ausschalten, um Rebooting-Probleme zu lösen:

1) Welche TV-Software ist installiert?
2) Welches Gerät/welche Geräte ist/sind an welchem/welchen HDMI-Eingang/-Eingängen angesteckt?
3) Sind die Reboots weg, wenn Easylink abgeschaltet wird?

Danke,

Toengel@Alex


[Beitrag von Toengel am 30. Sep 2013, 13:29 bearbeitet]
kyra1
Ist häufiger hier
#21 erstellt: 30. Sep 2013, 14:02
Gib doch einfach mal den Suchbefriff "Phillips TV schaltet laufend alleine aus"
http://www.hifi-forum.de/viewthread-152-9076-4.html
http://www.hifi-forum.de/viewthread-152-9102.html
Seit Jahren ein Problemm, hatte 2011 auch eine wahre odysse erlebt, nie mehr Philips.
Obwohl das Bild(wenn der TV mal geht) echt Super ist.

lg
kyra
jruhe
Inventar
#22 erstellt: 30. Sep 2013, 14:07

plasmafinder (Beitrag #19) schrieb:

Gibt es denn tatsächlich nur die Möglichkeit das Ding zu wandeln und einen Samsung zu kaufen??
Mit verzweifelten Grüßen


Klar. Das Austauschgerät war der erste Versuch der gesetzlich eingeräumten Nachbesserung durch den Händler. Schlägt der zweite Versuch auch fehl, kannst Du Wandlung verlangen.

Ich würde Media Markt klar machen, dass sie am besten schon jetzt wandeln, da das Gerät so viele Macken hat, dass sich mit einem weiteren Reparatur/Austauschversuch eh nichts Grundsätzliches ändern wird.

jruhe


[Beitrag von jruhe am 30. Sep 2013, 14:08 bearbeitet]
Toengel
Inventar
#23 erstellt: 30. Sep 2013, 14:32
Tachchen,


kyra1 (Beitrag #21) schrieb:
Gib doch einfach mal den Suchbefriff "Phillips TV schaltet laufend alleine aus"


es sind hier nur TV-Besitzer angesprochen, die via Easylink-Abschaltung bestimmte Reboots verringern können bzw. die reproduzierbar sagen können, dass die Easylink-Abschaltung bei bestimmten Gerätekombinationen bestimmte Reboots verhindern.

Toengel@Alex
Ronaldo77
Schaut ab und zu mal vorbei
#24 erstellt: 01. Okt 2013, 09:59
@Toengel

Hallo der Fehler ist absolut reproduzierbar bei mir.
TV: 55PFL8008s FW: 171.56 aktuellste HDMI 1 angeschlossen
AV-Receiver: Onkyo TX-NR808

Der Fehler tritt nur auf wenn am Onkyo die Funktion "Auto Power Off" auf an steht. Diese Funktion dient dazu das sich der Verstärker automatisch miteinschaltet wenn der TV über die Philips FB eingeschaltet wird. Weiters kann man dann mit der Philips FB die Lautstärke am Receiver automatisch regeln.

TV stürzt mehrmals am Tag ab wenn man die Lautstärke auf der Philips FB regelt bzw. ist es auch schon beim Senderwechsel vorgekommen (allerdings seltener).
Hab jetzt die Funktion deaktiviert und muss nun immer 2 Fernbedienungen verwenden und den Receiver extra einschalten.

Mit deaktivierter "Auto Power Off" Einstellung tritt der Fehler seit einer Woche nicht mehr auf (wie bereits erwähnt davor mehrmals täglich).

Absturz bedeutet der TV schaltet sich ab (Ambilight geht ebenfalls aus) und TV bootet neu (ca. 10-15sec.).

Ist zwar mühsam mit 2 FB aber immer noch besser als die ständigen Abstürze.

Wäre toll wenn du bei Philips etwas erreichen kannst (hast ja einen guten Draht wie es scheint).Hab auch beim Support angerufen und Ihnen meine Receiver Type und das Problem erläutert. Sie meinten sie würden es an die Technik weiterleiten ( wers glaubt... )

Hoffe damit geholfen zu haben.
lg Ronald


[Beitrag von Ronaldo77 am 01. Okt 2013, 10:01 bearbeitet]
Toengel
Inventar
#25 erstellt: 01. Okt 2013, 11:20
Tachchen,

Danke erstmal... könntest du nochmal versuchen den Onkyo an HDMI-2 anzuschließen und Easylink zu aktivieren? Ist das Verhalten dann dasselbe?

Toengel@Alex
Toengel
Inventar
#26 erstellt: 01. Okt 2013, 12:25
Tachchen,


Ronaldo77 (Beitrag #24) schrieb:
Der Fehler tritt nur auf wenn am Onkyo die Funktion "Auto Power Off" auf an steht.


das ist doch jetzt aber beim Onkyo... und du schaltest Easylink doch jetzt am Onkyo ab und nicht am TV, oder?

Kannst du bitte noch folgendes testen:

1) Easylink am TV an, Easylink am Onkyo an
2) Easylink am TV aus, Easylink am Onkyo an
3) Easylink am TV an, Easylink am Onkyo aus

Bei welcher Einstellung kommt es reproduzierbar zum Reboot?

Toengel@Alex


[Beitrag von Toengel am 01. Okt 2013, 12:59 bearbeitet]
Orbion
Stammgast
#27 erstellt: 01. Okt 2013, 12:51
Hallo Forum,

tritt dieses Problem jetzt nur überwiegend am 8008 auf und sind hiermit auch nur Onkyo 808 Receiver davon betroffen, oder gilt dies hier für alle Onkyo Receiver, unter anderem auch der Onkyo 818?



Orbion
/Jo/
Stammgast
#28 erstellt: 01. Okt 2013, 14:13
Gute Frage, da es hier möglicherweise auch ein Problem mit Onkyo gibt...
Habt Ihr mal nachgesehen, ob es für die Onkyos Firmware-Updates gibt? (Auch wenn die beiden Probleme nichts miteinander zu tun haben.)
HOT6BOY
Stammgast
#29 erstellt: 01. Okt 2013, 14:32

HOT6BOY (Beitrag #11) schrieb:
schaut euch mal den tv von hinten an...der siehst urst billig aus.. die anschlüsse und so komisches billigplastik



sieht doch nicht billig aus... sah nur auf den bildern im netz so aus ... bild ist aber manchmal grieselig ...kommt nicht ganz an den sony x 9005 ran..war aber auch zu erwarten
Ronaldo77
Schaut ab und zu mal vorbei
#30 erstellt: 01. Okt 2013, 19:12
Danke erstmal für die Hilfe.
Der Fehler tritt bei der Variante 1 auf. Wenn Tv und Onkyo auf ein sind und " Power Control" auf an steht.

Bei Var. 2 und 3 kommt über den Audiorückkanal ( Hdmi) kein Ton am Receiver an. Hab ich schon erfolglos versucht.

Versuch mal den Hdmi2 Eingang und gebe Bescheid ob es geholfen hat.

Lg
Ronaldo77
Schaut ab und zu mal vorbei
#31 erstellt: 01. Okt 2013, 19:26
Hallo hat nicht lange gedauert.

Fehler bei aktivierter "Spannungsteuerung" (so heißt der Punkt am Receiver in deutsch) und am Hdmi2 Eingang nach nicht einmal 15 Min. wieder aufgetreten.
Beim Ändern der Lautstärke mit der Tv FB bootet der Tv neu.

Bin für Ideen dankbar, sehe mich allerdings schon mit 2 Fernbedienungen auf der Couch sitzen
Toengel
Inventar
#32 erstellt: 02. Okt 2013, 06:34
Tachchen,

auch wenn bei Variante 2 und 3 kein Ton kommt, kommt es zum Reboot beim Lautstärke ändern? Bitte auch mal diese Varianten ein bissl testen (auch wenn du dann über die TV-LS den Ton hörst.

Toengel@Alex
nashgul
Neuling
#33 erstellt: 02. Okt 2013, 10:41
Hallo,
ich schreibe es mal in diesen Thread, da mein 55PFL6008 auch dauernd abschaltet und einen Reboot macht.

Ich habe das Gerät seit 4 Wochen und es lief auch bis letzte Woche einwandfrei.
Das Gerät hat eine eigene Steckdose.
Ich schalte das Gerät ein, es fährt hoch und ein Bild kommt.
Danach bleibt das Bild für ca. 2-3sec und dann macht der TV einen Reboot und in diesem looping bleibt es
Ich komme nicht mal dazu etwas zu konfigurieren.
Easylink habe ich nie aktiviert. Ich weiß nicht ob das als Standard an ist.

Es fing eigentlich ein paar Tage nach dem Update auf die neuste Firmware an.
Nicht sofort, sondern 3-4 Tage danach.

Ich habe alle HDMI Kabel ab und das Gerät an eine andere Steckdose angeschlossen, aber dort ist das gleiche Problem.

Ich habe den TV jetzt zu einem Freund gegeben der Fernsehtechniker ist. Komisch ist, dass das Gerät dort seit mehrern Stunden ohne Reboot läuft und er sich das auch nicht erklären kann.
Er behält ihn jetzt noch bis Freitag um ihn zu testen.

Kann hier ein Konflikt durch WLAN, Handy oder Bluetooth entstehen?
In der Nähe steht eine XBOX360, Fritz Router mit WLAN, Denon Receiver, Lautsprecher und ein PC mit Bluetooth aktiviert.
Allerdings trat das Phänomen auch in einem anderen Zimmer auf(ca. 3m von der Anlage entfernt)

Das Gerät habe ich über Amazon bestellt. Bei meinem Umzug vor 4 Wochen wurde leider der Originalkarton mit der Rechnung durch ein Versehen entsorgt.
Jetzt habe ich wohl ein Problem.

Verlangt der Support von Philips eine Rechnung? Es ist ja Baujahr 2013, also kann der TV ja nicht älter sein und dadurch sollte die Garantie ja noch gültig sein, falls es ein Defekt sein sollte.
dirk01
Ist häufiger hier
#34 erstellt: 02. Okt 2013, 11:56
zur fehlenden Rg. kann ich dir zumindest mitteilen, das Amazon unkompliziert dir eine Rg.-Kopie zur Verfügung stellt, einfach dort anrufen und ein par Tage später ist die Kopie im Briefkasten.

Aber an deiner Stelle würde ich zuerst Amazon in die Haftung nehmen, also bei denen das Gerät reklamieren.
Wenn du Glück hast (da erst 4 Wochen alt) bekommst du umgehend ein Neugerät zugeschickt und das "defekte" Gerät muß innerhalb von 30 Tagen zurück geschickt werden bzw. in deinem Fall wohl Zug um Zug.
Ansonsten würde Amazon das Gerät anschließend bei Philips reklamieren/reparieren lassen, du hast dann nichts damit zu tun und Amazon ist sehr kulant, von daher würde ich Philips nicht kontaktieren.
nashgul
Neuling
#35 erstellt: 02. Okt 2013, 15:12
Danke dirk01, das ist ein Super Tip.
ich habe auch gerade gesehen, dass man sich in der Bestellungsansicht von Amazon ein Rechnungsduplikat ausdrucken kann.
Das ist genial.
Dann werde ich mal bei Amazon eine Reklamation machen, wenn das Gerät nicht bei mir laufen sollte.

Edit:

Geht leider nicht mehr, denn ich bin 2 Tage über die 30 Tage Frist......Mist!
Dann werde ich wohl den "fähigen Support" von Philips bemühen müssen.


[Beitrag von nashgul am 02. Okt 2013, 15:23 bearbeitet]
plasmafinder
Ist häufiger hier
#36 erstellt: 03. Okt 2013, 19:13
Hallo Leute,
also scheinbar ist bei meinem Austauschgerät nun nach Ausschalten aller Easy-Link-Funktionen das Problem wirklich gelöst, TV lief jetzt 3 Tage lang über längere Stunden störungsfrei, habe drei HDMI-Ports belegt mit Entertain-Sat Receiver, Apple-TV und Blue-Ray -Player. Scheint also wirklich das Hauptproblem des Reboots gewesen zu sein.
Hoffe Philips bessert per Softwareupdate nach, aber wahrscheinlich wissen die gar nichts davon.....

schönen Abend noch!
nashgul
Neuling
#37 erstellt: 04. Okt 2013, 23:18
Auch bei mir erster Tag ohne Easy Link KEIN Reboot.
WLAN und Bluetooth aus.
Ich hoffe es hält^^
woodyPTS
Ist häufiger hier
#38 erstellt: 05. Okt 2013, 12:34
Habe mein neues Gerät gestern bekommen.

Läuft ohne Probleme! Bin über LAN am Netzt und was Easy Link ist muss ich erst noch rausfinden.

Summa summaron geiles Gerät und mit Abstand der schönste Fernseher am Markt
Immerguter_
Ist häufiger hier
#39 erstellt: 01. Nov 2013, 13:29
Hallo zusammen,

ich geselle mich einmal dazu.
Auch mein TV, Philips 47PFL7008K/12, schaltet sich einfach teilweise aus.

Laut einem MA von Philips, kann es an dem HbbTV liegen.
Folgend seine Begründung, der Annahme:

HBB TV ist ein Internetdienst der Sender. Insbesondere die Privatsender arbeiten da außerhalb der vorgegebenen Spezifikationen, welche (Herstellerübergreifend TV & Receiver)Fehler verursachen. Diese können derzeit sogar bis zum Absturz des Gerätes führen.

Derzeit wird mit den Sendern zusammen Herstellerübergreifend an einer Lösung gearbeitet.

Informationen diesbezüglich erhalten Sie bei den Sendeanstalten oder den Sendern selbst.


Leider hat das ganze aber nicht geholfen.
Weiß jemand mehr??
Toengel
Inventar
#40 erstellt: 01. Nov 2013, 13:37
Tachchen,

also hast du HbbTV ausgeschaltet oder nicht?

Toengel@Alex
Immerguter_
Ist häufiger hier
#41 erstellt: 01. Nov 2013, 14:29
Ba schribe ich doch
"Leider hat das Ganze nicht geholfen". ;-)

Hat jemand seine Probleme des Aus-/Einschaltens denn bislang hinbekommen, ohne große Einschränkungen?
bresciano
Ist häufiger hier
#42 erstellt: 01. Nov 2013, 16:52
vielleicht bin ichs ja inzwischen schon gewohnt von meinem vorherigem philips....
das mit usb zuführung den tv abschalten bei manchen formaten...
das sollte philips nachbessern....das ein zuspieler absolut nicht mehr noetig ist...
einfach philips tv stand-alone!!!!

das abschalten des philipsTV sporadisch...im tv modus ebenso....
schnelle inbetriebnahme + timer ist off und trotzdem geht er so ca 2-3x am tag off....
letzte software ist natürlich drauf....
schneller auf bugs reagieren, philips!!!!!!!!!!!!!!!!!

und vielleicht als anregung ....bei zappen (einblendung-sendung+ fortschritt der sendung) mit einblenden...
ohne eine sondertaste drücken zu muessen...
und einfach einbelndbrare uhrzeit wär auch angenehm
und ambilight mit farbentrennung wie beim 7655er....find ich sieht besser aus als 3 verschiedenen farben auf drei seiten...sonst wird ambilight zu kitschig
HOT6BOY
Stammgast
#43 erstellt: 01. Nov 2013, 21:56
weiss jemand wie man ambilight atmosphäre einschaltet ohne den tv einzuschalten ?


ich mein ich habs ja an..aber ich mach da immer den tv an und aus und drücke gleichzeitig ambilight...und irgendwie gehts dann mal
dakrik
Inventar
#44 erstellt: 02. Nov 2013, 01:11
Wenn der Fernseher ausgeschaltet ist, einfach auf Ambilight an der Fernbedienung drücken und etwas warten. Dann schaltet sich das Ambilight in blau/lila/weiß an.
Sollte dann so aussehen:CAM01669[1]

Durch erneutes Drücken der Ambilght Taste erhälst du einen Grünton der sich mit weiß vermischt:CAM01670[1]


Wenn du nun die Taste Ambilight noch einmal drückst wird es das Ambilght rot und vermischt sich mit weiß und orange/gelb:CAM01671[1]
HOT6BOY
Stammgast
#45 erstellt: 02. Nov 2013, 12:50
toll ich hatte schon ne antwort..nur nicht auf absenden gedrückt :-(


ja das dauert über 10 sekunden ...kein wunder das man denkt das es nicht funktioniert


der tv ist generell etwas lahm ....aber gut er hat das licht... und tv schauen wird auch langsam langweilig...vor allem jetz wo ich nubert nuvero lautsprecher habe
Orbion
Stammgast
#46 erstellt: 02. Nov 2013, 13:34
@HOT&BOY TV schauen wird auch langsam langweilig. Weshalb? Bist Du unzufrieden mit Deinem Philips, oder wegen dem langweiligen TV Programm?


Orbion
HOT6BOY
Stammgast
#47 erstellt: 02. Nov 2013, 13:59
unzufrieden bin ich nicht..ich hatte nur voher samsung f8000 wo das menü schneller war ...sowie danach sony x9005 der sowieso der beste war ...auch bei normalem 1080p bild...leider hat die polizei den beschlagnahmt

aber ok bin eh nicht so der filmfreak...scheiss drauf


[Beitrag von HOT6BOY am 03. Nov 2013, 23:17 bearbeitet]
Psy_Harkn
Neuling
#48 erstellt: 04. Nov 2013, 17:29
ist ein typisches Problem bei Philips und betrifft verschiedene Modellreihen
ganz schlimm beim PFL8404,9704,9664 und nachfolgern
liegt zu 95% an der schlecht programierten Firmware.
hatte das auch schon beim PFL9664 alle nase lang von selber ausgegangen,und inerhalb 20sec wieder neugestartet...
zuletzt alle 30min und beim Neustart war das Bild grau,Ambilight und Menü ging denoch...
Threads durchforstet alles probiert u.a
-Easylink deaktiviert
-EPG deaktiviert +im Standby nach Updates suchen deaktiviert
-Bildverbesser aus (PC Modus)
-Service Menü Virgin Mode,Error Cache gelöscht

wurde besser aber hatte das Problem nicht behoben

Softwareupdate geschaut,der TV sagt er ist Aktuell

Falsch war er nicht k.p warum er kein Update gefunden hat...

neuste Firmware von Philips per USB! installiert und siehe da seit dem (1jahr) kein automatisches Abschalten mehr

am besten manuel nachm Update schauen oder Downgraden auf ne Firmware die Stabil läuft!
so long
Bictechno
Ist häufiger hier
#49 erstellt: 10. Nov 2013, 18:45
Mein 46PFL8008S schaltete sich heute nach vier Wochen auch das erste mal von alleine aus. Ich hatte gerade ein Video über meinen Philips-Blue-Ray-Player angeschaut.

Gruß, Jürgen
HOT6BOY
Stammgast
#50 erstellt: 10. Nov 2013, 18:46
ein stromspar tv :-)
Bictechno
Ist häufiger hier
#51 erstellt: 10. Nov 2013, 19:26
Wie soll ich das verstehen?

Jürgen
Suche:
Gehe zu Seite: Erste Letzte |nächste|
Das könnte Dich auch interessieren:
Kein Ton über HDMI (Soundbar Sony HT-CT260H mit Philips 42PFL7404H)
Fernbdienung defekt nach Batterie-Wechsel?
Apple TV Nicht unterstütztes Videoformat!
Welche Codes werden vom PFL 6158K unterstürzt?
Philips 32 pfl3705 geht nicht mehr an
Philips 46PFL 4908 K - PROBLEM: Streifen / Linie im Bild
Philips 47 PFL 6198 K Bild verzerrt, hatte das schon mal jemand!
Philips 7008 MyRemote App Kennwort suche
Sat receiver
Philips 65PFS6659 Bildeinstellungen für Sport (Fußball)

Anzeige

HiFi-Forum Adventskalender Widget schließen

Hersteller in diesem Thread Widget schließen

  • Philips
  • Denon
  • Onkyo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder752.598 ( Heute: 26 )
  • Neuestes Mitgliedumaxra
  • Gesamtzahl an Themen1.237.272
  • Gesamtzahl an Beiträgen15.785.951