Sicherung wechseln, brennt beim wechsel immer durch

+A -A
Autor
Beitrag
Simon.S
Inventar
#1 erstellt: 23. Aug 2013, 12:41
Hallo,

die Sicherung meiner Endstufe ist rausgeflogen. Wenn ich sie jetzt wechseln will, brennt sie immer direkt durch, sobald ich sie einbauen will. In dem moment, in dem ich mich nähere sieht und hört man funken.
Im internet finde ich nur, dass es immer funken gibt beim einbauen. Aber wie bekomme ich jetzt eine neue Sicherung rein ohne Funken?
Joze1
Moderator
#2 erstellt: 23. Aug 2013, 12:47
Was meinst du denn, warum deine Sicherung fliegt? Schon mal über einen Kurzschluss im Kabel nachgedacht?


[Beitrag von Joze1 am 23. Aug 2013, 12:47 bearbeitet]
Passat
Moderator
#3 erstellt: 23. Aug 2013, 13:03
Bevor du eine neue Sicherung einbaust, solltest du erst einmal die Ursache beseitigen, weshalb die Sicherung überhaupt durchgebrannt ist.
So eine Sicherung brennt nicht grundlos durch!

Eine mögliche Ursache wäre z.B. ein Kurzschluß oder ein Gerätedefekt des am Kabel angeschlossenen Geräts.

Grüße
Roman
Simon.S
Inventar
#4 erstellt: 23. Aug 2013, 13:14
die sicherung ist beim wechsel der endstufe durchgebrannt, als mir genau dasselbe mit dem Kabel passiert ist. In dem Moment, in dem ich es in die Nähe der endstufe bringe gibt es einen großen funken und die sicherung brennt durch. Die verkabelung hat 3 jahre lang genau so mit einer anderen endstufe funktioniert. Das problem ist nur, dass beim schließen des Stromkreises in dem kurzen moment die funken sprühen.
janwoecht
Hat sich gelöscht
#5 erstellt: 23. Aug 2013, 13:16
Tja, dann ist die wohl putt
Simon.S
Inventar
#6 erstellt: 23. Aug 2013, 13:20
aber funken fliegen angeblich immer so wie ich das gelesen habe. Der einzige tipp war, dass man am ende das kabel an der Batterie anschließen soll, weil dann dort die funken fliegen und das wohl besser für die endstufe ist. Aber ich habe mir einen Tipp erhofft wie keine funken kommen.
Joze1
Moderator
#7 erstellt: 23. Aug 2013, 13:23
Ja, es fliegen oft Funken veim Anschluss. Aber bei dir ist definitiv die Stufe durch
Neruassa
Inventar
#8 erstellt: 23. Aug 2013, 13:23
Die Antwort wurde dir doch gegeben.

A) Du hast einen Kurzschluss
B) Deine Endstufe ist kaputt.

Überprüfe deine Kabel, ist dort nichts dran, ist die Endstufe wohl kaputt.
Die Sicherung wird IMMER raus fliegen. Das ist auch ihr Job, weil irgendwas falsch läuft.

Und was genau soll es bringen, wenn du die Endstufe vom Stromkreis abklemmst, die Sicherung reinsteckst, und dann die Batterie wieder anklemmst? Die Sicherung wird dann wohl sicherlich auch durchbrennen...
Passat
Moderator
#9 erstellt: 23. Aug 2013, 13:23
Da kommen normalerweise keine Funken, wenn dié Endstufe ausgeschaltet ist.
Wenn Funken kommen, ist das immer ein Zeichen dafür, das da ein Strom fließt.
Und das sollte bei einer ausgeschalteten Endstufe nicht der Fall sein.

Grüße
Roman
janwoecht
Hat sich gelöscht
#10 erstellt: 23. Aug 2013, 13:23
Gaaaanz kleine Funken kommen beim Anschluss, ja. Hier kannst du zb mit einer Soffite die Caps im Inneren der Stufe vorladen, dann funkts nicht. Einfach + kabel an die Soffite, Soffite ans Terminal.

Aber mal im Ernst: Wenn die Sicherung fliegt ist sie im Arsch.
Simon.S
Inventar
#11 erstellt: 23. Aug 2013, 13:31
dass die neue endstufe funktioniert kann ich nicht zu 100% sagen, ABER bei meiner alten endstufe war es beim ersten anschließen genauso. Am anfang ist die sicherung 2-3 mal rausgeflogen und dann habe cih irgendwo irgendwas gefunden und habe es neu angeschlossen und die sicherung ist nciht rausgeflogen und cih habe 3 jahre musik damit gehört.

Kann ich irgendwie prüfen ob die endstufe defekt ist? widerstand messen usw?

edit: ich habe die bei ebay gekauft und würde dann gerne irgendwie beweisen, dass es kaputt ist. z.b. indem ich sagen kann "widerstand von LS+ zu - liegt bei nur 10 mOhm"
wenn cih nur schreibe beim anschließen funkt es, also ist die endstufe kaputt muss ich mich sicher rumstreiten.


[Beitrag von Simon.S am 23. Aug 2013, 13:40 bearbeitet]
Simon.S
Inventar
#12 erstellt: 23. Aug 2013, 13:48
ok, ich hatte das wohl falsch im Kopf, bei meiner alten war es nur einmal beim anschließen und mit neuer sicherung hat es dann funktioniert. Da habe cih auch empfohlen bekommen den Stromkreis an der Batterie zu schließen:

http://www.hifi-forum.de/viewthread-163-11509.html
janwoecht
Hat sich gelöscht
#13 erstellt: 23. Aug 2013, 13:50
Und wie erklärt man dir das jetzt....

Dein Lösungsweg bei der alten Stufe war schon ohne jeden roten faden oder Ahnung. Wie willst du jetzt mit deinem Kenntnisstand sicher nachweisen das die Endstufe defekt ist? Wie sollen wir sicher sein, das deine Verkabelung nicht schon immer schlecht war, und nur durch Zufall immer gehalten hat?

Wie sollen wir sehen ob evtl. einzelne Adern der Minus/Plus Kabel sonstwo hängen?

Soetwas zu beurteilen ist schlichtweg eine Sache der Fachkenntis: Wenn man nicht weiss was man erwartet muss man nicht messen.
Simon.S
Inventar
#14 erstellt: 23. Aug 2013, 14:02
offenbar war ja bei meiner alten endstufe alles in ordnung und ich war nur durch die funken beunruhigt. Die lief ja dann ohne probleme.

Messen ohne zu wissen was man erwartet ist blödsinn, da gebe ich dir recht, aber deswegen frage ich ja. Wenn man testen will ob eine Glühbrine durchgebrannt ist, kann man den widerstand messen und wenn er sehr groß ist, dann ist sie kaputt.

Da bei der Endstufe nur mit + und - ohne remotekabel schon die sicherung durchbrennt obwohl eigentlich kein strom fließen sollte würde cih sagen ich kann den widerstand von + zu - bei der Spannungsversorgung messen. Der sollte normalerweise bei xy Ohm liegen, wenn ein kurzschluss vorliegt bei wenigen ohm.

Plus und Minuskabel sind mit Sicherung verlegt und ausreichend dick. Es stehen keine einzelnen Adern ab und berühren nichts anderes.
janwoecht
Hat sich gelöscht
#15 erstellt: 23. Aug 2013, 14:11
BEIDE mit Sicherungen? Ich hoffe doch nicht.
SeinEwigDunklerSchatten
Inventar
#16 erstellt: 23. Aug 2013, 14:15
Sag doch mal, was das genau für eine Endstufe ist.
Die Sicherung im Pluskabel bleibt drin?
Ist überhaupt eine verbaut?
Beschreib mal die gesamte Verkabelung genau, also was ist wo wie angeschlossen.

Als erstes prüf mal die Stromanschlüsse der Endstufe genauestens.
Stehen irgendwelche Litzendrähte raus, die einen Kurzschluss verursachen könnten oder dies bereits tun?
Mach am besten ein scharfes Foto von den Anschlüssen.

Sind die Anschlüsse einfach Löcher, in die das Kabel eingeführt wird?
Hast du Aderendhülsen/Gabelschuhe verwendet, oder die blanken Kabel einfach so in die Terminals gepopelt?

Wenn du Löcher hast, brauchst du Aderendhülsen.
Die werden mit Dornpressung vercrimpt. Alternativ die Aderendhülse auf das (nicht verdrillte!) Kabelende stecken, ins Terminal und dann festschrauben.

Wenn du Terminals für Gabelschuhe hast, dann besorg dir passende Gabelschuhe und vercrimpe sie ordentlich (nicht einfach mit der Kombizange oder dem Schraubstock).

Wenn bis hierhin alles in Ordnung ist:
Hast du einen Cap verbaut?
Wenn ja, hier ebenfalls alle Kabel prüfen und die passenden Aderendhülsen/Ringschuhe verwenden.

Wenn immer noch alles passt:
Batterie abklemmen, Sicherung im Pluskabel zur Endstufe bei der Batterie entfernen, neue Sicherung in die Endstufe.
Dann anstelle der Sicherung im Pluskabel eine Soffittenlampe an die Kontakte halten( also die Soffittenlampe anstatt der Sicherung einsetzen).
Leuchtet die Soffitte immer gleich?
Oder ist sie zuerst hell, wird schnell dunkler und geht ganz aus?
Bleibt die Sicherung in der Endstufe dabei heil?

Wenn die Lampe dauerhaft hell leuchtet, hast du einen Kurzschluss in der Endstufe.
Wird die Lampe schnell dunkler und geht aus, ist alles in Ordnung.
Car-Hifi
Inventar
#17 erstellt: 23. Aug 2013, 14:35

Simon.S (Beitrag #4) schrieb:
die sicherung ist beim wechsel der endstufe durchgebrannt, als mir genau dasselbe mit dem Kabel passiert ist.

Welches "genau dasselbe" ist mit welchem Kabel passiert?


In dem Moment, in dem ich es in die Nähe der endstufe bringe gibt es einen großen funken und die sicherung brennt durch.

Sicherungen brennen durch, wenn der Strom zu groß wird. Funken die "eine Nähe" überbrücken bedürfen einer hohen Spannung.

Ich vermute mal, Du versuchst Die Stromversogung eines Verstärkers herzustellen. Ich vermute, Dein Plus-Kabel ist nicht in eine Aderendhüle oder einen Kabelschuh gepresst. Ich vermute, die einzelnen Litzen Deines Plus-Kabels bilden keine saubere Zylinderform, sondern eher die Frisur vom Stuvelpeter. Ich vermute, dass es beim Versuch der Anschlusses zu einem Kurzschluss zwischen Pluskabel und Gehäuse kommt.

Klemme die Batterie ab, den Minus-Pol. Versorge das Kabelende mit einer Aderendhülse oder einem Kabelschuh, je nach Verstärker. Prüfe, ob die Verkabelung sauber ist und es nirgendwo zu Kurzschlüssen kommt. Erneuere jetzt die Sicherung im Verstärker. Klemme die Batterie wieder an. Ja, dabei kann es funken. Daher sollte man den Pol "mit einem Ruck" und nicht zitternd anlegen.

Wenn dabei wieder die Sicherung im Verstärker durchbrennt, ist wohl der Verstärker hinüber.
Simon.S
Inventar
#18 erstellt: 23. Aug 2013, 14:48
danke für die vielen Rückmeldungen, aber der verstärker ist wirklich defekt.

Meine Verkabelung ist recht einfach, Plus und Minus bei der Batterie beide mit Sicherung abgesichert ("historisch" bedingt, es ist nicht nötig, aber störrt auch nicht). Kein Cap, keine zusatzbatterie.

Ich habe nun einfach den Widerstand zwischen +12V und GND gemessen. Mein alter Verstärker hatte mehr als 18 MOhm. Der neue hatte etwa 200 Ohm. Also hat er einen Kurzschluss, ist also sicher defekt. Bei der Messung stand er auf dem Autositz und es war kein Kabel verbunden.

Wenn ich den alten wieder einbaue achte ich darauf, dass ich zuerst die Batterie beim + Pol abklemme, alles verbinde und dann wieder die batterie anklemme.
Passat
Moderator
#19 erstellt: 23. Aug 2013, 14:59
Nicht den Pluspol der Batterie abklemmen, sondern den Minuspol!

Grüße
Roman
Neruassa
Inventar
#20 erstellt: 23. Aug 2013, 15:03
Nun musst du aber erstmal beweisen, dass sie schon kaputt war ...
Nach dieser Geschichte würde ich sie nicht zurück nehmen.
Simon.S
Inventar
#21 erstellt: 23. Aug 2013, 15:04
aber - ist doch die masse. Wenn die endstufe mit dem metallgehäuse ein metallteil der karosserie berührt und ich beim anschließen so zittere, dass der + Pol an das gehäuse kommt habe ich einen kurzschluss.
Deswegen dachte ich ich muss + abklemmen, dann kann ich tun was ich will und erst wenn ich + wieder anklemme fließt strom.
Passat
Moderator
#22 erstellt: 23. Aug 2013, 15:10
Genau, Masse abklemmen!

Strom fließt nur, wenn der Stromkreis geschlossen ist, d.h. wenn Plus und Masse angeschlossen ist.

Man schließt erst Plus an, dann Masse und es wird genau umgekehrt abgeklemmt: Erst Masse, dann Plus.
Immer und überall!

Grüße
Roman
Simon.S
Inventar
#23 erstellt: 23. Aug 2013, 21:41
also muss ich beides abklemmen? dann verbinden und dann umgekehrt wieder anklemmen?
_juergen_
Inventar
#24 erstellt: 23. Aug 2013, 23:06
Nimm schleunigst die Sicherung aus dem Massekabel von der Batterie und verbinde das direkt!
Wenn diese Sicherung irgendwann mal aus irgendeinem Grund auslöst,. dann kannst Dir so ziemlich alle Elektronik zerschiessen, die Du an Anlage hast.
Angefangen über die Endstufe, weil die dann Masse über Cinch holt bis zum Radio, weil das dann Masse über Cinch (zur Endstufe) liefern muss.

Abgeklemmt wird immer (nur) Masse von der Batterie. Das reicht völlig.
Du kannst natürlich auch mehr machen, wenn Du Dir im klaren bist, wie es geht!
Suche:
Das könnte Dich auch interessieren:
Sicherung brennt durch!HelpHelpHelp
hivolume am 07.02.2008  –  Letzte Antwort am 08.02.2008  –  4 Beiträge
Verstärker an baterie. sicherung brennt durch
hurly007 am 19.01.2008  –  Letzte Antwort am 20.01.2008  –  6 Beiträge
Verstärker brennt immer durch! HILFE!
snake0386 am 19.08.2009  –  Letzte Antwort am 27.08.2009  –  42 Beiträge
Radio-Sicherung brennt nach Anschluss durch
Tom-e46 am 17.10.2016  –  Letzte Antwort am 18.10.2016  –  7 Beiträge
Sicherung brennt durch *grad am einbau*
ZeroX^ am 22.06.2009  –  Letzte Antwort am 22.06.2009  –  5 Beiträge
Ein- Ausschalter Autoradio Sicherung brennt durch
Manu231 am 17.05.2021  –  Letzte Antwort am 17.05.2021  –  6 Beiträge
Sicherung Stromkabel zur Endstufe brennt immer wieder durch
Phoenix1111 am 11.10.2016  –  Letzte Antwort am 12.10.2016  –  7 Beiträge
Sicherung an der Endstufe brennt nach kurzer Zeit durch
sphinXx87 am 11.08.2008  –  Letzte Antwort am 11.08.2008  –  9 Beiträge
Autoradio Sicherung Brennt durch, wie schließe ich es richtig an ?
Hifi.Hifi am 16.06.2009  –  Letzte Antwort am 09.01.2010  –  26 Beiträge
Endstufe neue Sicherung einbauen
Teminaire am 31.01.2015  –  Letzte Antwort am 31.01.2015  –  11 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.250 ( Heute: 1 )
  • Neuestes MitgliedLennyHok
  • Gesamtzahl an Themen1.535.228
  • Gesamtzahl an Beiträgen21.211.153

Hersteller in diesem Thread Widget schließen