Radioeinbau T5 und nichts geht

+A -A
Autor
Beitrag
newster
Neuling
#1 erstellt: 06. Feb 2014, 10:53
Hallo habe neunen T5 Transporter, wollte dort ein Pioneer reinsetzen und mir deshalb einen Adapter geholt. Alles zusammen gesteckt und Radio geht nicht. Woran kann das liegen? Der "Freundliche" sagt es muss gehen.
janwoecht
Hat sich gelöscht
#2 erstellt: 06. Feb 2014, 11:08
Rot/gelb vertauscht, falscher oder defekter Adapter, Zündung nicht an, Radio defekt, Batterie leer, Kabel nicht richtig eingesteckt...

...fällt mir jetzt aufgrund deiner wirklichen Präzisen Beschreibung mit ansehenlichen Fotos von der Verkabelung.

Wer ironie findet kann sie behalten.
newster
Neuling
#3 erstellt: 06. Feb 2014, 12:49
adapterkabel

dieses Adapter habe ich benutzt, Steckverbindungen sind in Ordnung, Zündung war auch ein, Batterie ist voll - ist ganz neues Auto, war noch nie ein Radio drin
LexusIS300
Inventar
#4 erstellt: 06. Feb 2014, 12:54
Hallo gewerblicher Teilnehmer

Wo hast Du das rote Kabel angeschlossen?

Grüsse
Markus
newster
Neuling
#5 erstellt: 06. Feb 2014, 13:03
Hallo, ich habe nichts angeschlossen, nur zusammengesteckt, wo muss das den hin. Un wenn das irgendwo hin muss, wie erledigt das man mit 10 Daumen.

(irgendwie kommt hier der Zusatz gewerblicher Teilnehmer, dem ist nicht so, da habe ich bestimmt beim Anmelden was nicht geclickt)

Danke schon mal für die Hilfe
LexusIS300
Inventar
#6 erstellt: 06. Feb 2014, 13:25
Der T5 hat CAN- Bus.
Will heissen, es gibt kein geschaltenes Zündungsplus direkt am Radiostecker.
Das rote Kabel will also zu so einem, damit sich das Radio mit der Zündung ein und ausschaltet.

4 Möglichkeiten:

EINFACH: Can Bus Adapter kaufen (relativ teuer, um die 60 Euro)
EINFACHER: Du fährst zu einem Händler oder sagst wo Du herkommst, vielleicht findet sich ein freundlicher und hilfsbereiter User hier
OHNE KONFORT: Du steckst am Radio Rot und Gelb einfach zusammen, das Radio schaltet nicht mit Zündung ein und aus - musst manuell machen
KOMPLIZIERT: Du suchst Dir im Sicherungskasten ein Zündungsplus, allerdings mit 10 Daumen nicht empfehlenswert



Du hast bei der Anmeldung einen klick zu viel gemacht, "Gewerblicher Teilnehmer" angehakt.
newster
Neuling
#7 erstellt: 06. Feb 2014, 14:04
Danke erstmal, jetzt habe ich wenig Durchblick

Variante "einfachst" wäre mir am Liebsten, aber niemand hat so ein Teil im Lager und morgen früh muss ich meine Leute damit wegschicken

Variante "non Comfort" wäre wohl eine Notlösung, also am Radio gelb auf rot oder rot auf gelb, oder wie soll ich das mit verbinden verstehen?

Hätte vielleicht auch noch jemand mit 4 Daumen, aber wenn ich den das rote Kabel anklemmen lasse, muss ich detailiert wissen wo und wie....

Nach entgeltlicher Hilfe vor Ort hier im Forum brauche ich nicht fragen, sitze in CZ
kalle_bas
Inventar
#8 erstellt: 06. Feb 2014, 15:02
Einfach und günstig . Nehme das zündungs plus vom Zigaretten Anzünder wen der mit zündung schaltet.
toleon
Inventar
#9 erstellt: 06. Feb 2014, 15:07
Bei VW liegt m.M.n. Dauerplus auf dem Zigarettenanzünder. Ist jedenfalls bei mir so.
LexusIS300
Inventar
#10 erstellt: 06. Feb 2014, 15:10
Das gelbe Kabel mit dem rotem verbinden.
newster
Neuling
#11 erstellt: 06. Feb 2014, 20:34
joo, mit dem gelb auf rot habe ich gemacht und nun ist Ton, leider brennt irgenwie nach ausschalten die Tastenbeleuchtung immer
LexusIS300
Inventar
#12 erstellt: 06. Feb 2014, 20:45
Auch bei abgeschaltetem Licht / Auto?

Vermutlich gibt es ein Kabel beim Radio für die Beleuchtung ILL(umination) welches wohl an Dauerplus anliegt.
Die Einbauanleitung sollte weiterhelfen...


[Beitrag von LexusIS300 am 06. Feb 2014, 20:46 bearbeitet]
newster
Neuling
#13 erstellt: 06. Feb 2014, 20:46
Danke
Suche:
Das könnte Dich auch interessieren:
Radioeinbau (Bauteile!)
honda_cr_racer am 11.06.2010  –  Letzte Antwort am 14.06.2010  –  3 Beiträge
Probleme bei Radioeinbau
Kaschper am 08.04.2010  –  Letzte Antwort am 08.04.2010  –  2 Beiträge
probleme beim radioeinbau
canario_74 am 05.11.2008  –  Letzte Antwort am 07.11.2008  –  16 Beiträge
Radioeinbau - Adapterproblem(ISO, Quadlock)
Storva am 22.12.2016  –  Letzte Antwort am 22.12.2016  –  2 Beiträge
Batterie nach Radioeinbau ständig leer
Sleipnir1973 am 14.11.2012  –  Letzte Antwort am 24.11.2012  –  9 Beiträge
Radio in T5 Multivan + Endstufe
DarkMB am 17.11.2014  –  Letzte Antwort am 17.11.2014  –  5 Beiträge
Radioeinbau Lupo
whiz am 18.07.2006  –  Letzte Antwort am 19.07.2006  –  3 Beiträge
Problem beim Radioeinbau in Golf 2
Regianni am 16.09.2007  –  Letzte Antwort am 18.09.2007  –  4 Beiträge
Kabelfrage - Radioeinbau - Punto
DeBabbes am 10.10.2006  –  Letzte Antwort am 10.10.2006  –  5 Beiträge
Hilfe beim radioeinbau
$ky!ight am 14.10.2006  –  Letzte Antwort am 15.10.2006  –  4 Beiträge
Foren Archiv
2014

Anzeige

Top Produkte in Car-Hifi: Anschluss, Verkabelung und Stromversorgung Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.697 ( Heute: 27 )
  • Neuestes MitgliedSyroX
  • Gesamtzahl an Themen1.380.262
  • Gesamtzahl an Beiträgen18.291.339

Top Hersteller in Car-Hifi: Anschluss, Verkabelung und Stromversorgung Widget schließen