Mein Blaupunktradio GRUNZT

+A -A
Autor
Beitrag
thurau77
Neuling
#1 erstellt: 29. Jul 2020, 14:49
...kein Witz, das fing im Februar an, da dachte ich, dass liegt daran, dass sich das eingeklappte Verdeck (Triumph TR6) anfängt zu entspannen, als es wärmer wurde. Irgendwann hörte es auch auf. Es hörte sich an, wie das Quaken eines brünstigen Bullenfrosches. Abe nie und nimmer wie ein Geräusch aus den Boxen.

Aber seitdem war Ruhe, bis meine Frau am Montag meinte, der Triumph würde unheimlich Geräusche machen. Das konnte man durch die geschlossene Scheunentür vernehmen. Immer noch tief. Ich habe dann das Verdeck hochgeklappt, aber es dauerte an. Da das Verdeck nun oben war, konnte ich besser den Kopf in den hinteren Bereich des Innenraums stecken und ich konnte es klar als Geräusche aus den Lautsprecherboxen identifizieren. Sobald ich die Batterie vom Netzt trennte hörte es auch auf, auch, als ich die Sicherung zog.
Habe dann alle Steckverbindungen geprüft, die ganze Verdrahtung, die Anschlüsse, etc. ich kann aber nicht finden. Wenn ich am Iso-Stecker bzw. an den austretenden Kabeln der Stromversorgung wackele, bilde ich mir, die Geräusche provozieren zu können. Aber sie kommen auch ohne Wackelei. Sie Stecker sitzen alles fest, nix locker. Was kann das sein? Ist das Radio kaputt? War jetzt kein richtig teures, höre es eh kaum, da das Auto zu laut ist. Aber anderseits einfach um probieren ein neues kaufen, finde ich auch doof. Hat einer einen Tip?
berniebaerchen
Stammgast
#2 erstellt: 08. Aug 2020, 19:39
Hallo,
je nach Fähigkeiten Deinerseits würde ich das Radio einfach mal ausbauen, öffnen und (notfalls mit einer Lupe) auf der Platine nach kalten Lötstellen suchen und diese nachlöten.

Hier mal ein Bild, wie eine kalte Lötstelle aussehen könnte.

https://de.wikipedia...hene_loetstellen.jpg
thurau77
Neuling
#3 erstellt: 09. Aug 2020, 12:15
danke für den Tipp,. aber da bin ich zu grobmotorisch für und habe auch von Eitrig zu wenig Ahnung, erste echt von Platinen, das endet bei mir erfahrungsgemäß im Desaster. Abe gut ist, dass Du es auch aufs Radio schiebst und nicht auf etwas anderes. Da ist leicht zuwachsen 8war auch ein preiswertes aus 2006). Nix besonderes.
Suche:
Das könnte Dich auch interessieren:
kein Anschluss meiner Lenkradfernbedienung an Blaupunktradio möglich ?
Leinadsch am 03.04.2007  –  Letzte Antwort am 03.04.2007  –  9 Beiträge
HX 300 D an K4.01
DeBabbes am 07.09.2009  –  Letzte Antwort am 13.09.2009  –  17 Beiträge
Habe ein summen bei meinen boxen
FiatDriver am 01.10.2009  –  Letzte Antwort am 04.10.2009  –  60 Beiträge
Lima-Geräusche durch Cinchkabel ?
herby.e am 28.03.2004  –  Letzte Antwort am 28.03.2004  –  2 Beiträge
Cd geräusche aus meinem Subwoofer,wie lösen?
Noiscontrollers am 16.05.2013  –  Letzte Antwort am 16.05.2013  –  4 Beiträge
geräusche 0o !
DJstyle2k am 10.05.2007  –  Letzte Antwort am 12.05.2007  –  8 Beiträge
Blaupunktradio cinch isostecker
Pietie2k am 31.12.2008  –  Letzte Antwort am 02.01.2009  –  7 Beiträge
Hilfe komische Geräusche
famen89 am 24.09.2007  –  Letzte Antwort am 26.09.2007  –  13 Beiträge
störendes Geräusch wenn der Motor an ist
Sk8boarder am 09.10.2006  –  Letzte Antwort am 12.10.2006  –  9 Beiträge
Autobatterie entläd sich durch Massefehler am Radio!
DJ-Puschel am 12.09.2012  –  Letzte Antwort am 12.09.2012  –  8 Beiträge
Foren Archiv
2020

Anzeige

Top Produkte in Car-Hifi: Anschluss, Verkabelung und Stromversorgung Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder886.405 ( Heute: 3 )
  • Neuestes MitgliedDaniel___:)
  • Gesamtzahl an Themen1.477.713
  • Gesamtzahl an Beiträgen20.100.723

Top Hersteller in Car-Hifi: Anschluss, Verkabelung und Stromversorgung Widget schließen