Teilweise keine Tonübertragung über HDMI

+A -A
Autor
Beitrag
checkda
Neuling
#1 erstellt: 23. Sep 2010, 14:54
Hallo!

Hab mir gestern den Sony BDP-S370 gekauft, gleich an meinen LCD TV angeschlossen und die Blu-ray Avatar in das Laufwerk gelegt!

Super Bild, bei der Tonübertragung hört man die Musik und Hintergrundgeräusche nur man hört zb die Gespräche wenn sich wer unterhaltet gar nicht oder fast gar nicht!

Der TV is so 3 Jahre alt, hab meine XBox auch über HDMI angeschlossen da läuft das Bild und der Ton einwandfrei!

Bin leider keine Technisches Genie :), vielleicht kann mir ja da wer helfen!?

Danke!!!!!

lg Florian
xutl
Inventar
#2 erstellt: 23. Sep 2010, 14:59
[quote="checkda"] vielleicht kann mir ja da wer helfen!?[/quote]
Da hilft die BA des Sony weiter.

Da ist beschrieben, was Du wie einstellen mußt.


[Beitrag von xutl am 23. Sep 2010, 15:08 bearbeitet]
Magic85
Inventar
#3 erstellt: 23. Sep 2010, 15:07
Vielleicht mit den Audioformaten rumspielen. Dolby Digital, PCM usw.
checkda
Neuling
#4 erstellt: 23. Sep 2010, 15:07
Danke für die schnelle Antwort!

Hab gestern 2 Stunden lang alle möglichen Einstellungen
probiert, die Hotline von Sony hat gemeint das liegt an meinem TV!

Aber der is ja noch relativ neu, deswegen hab ich gedacht das es da eine andere Möglichkeit gibt!

Die Einstellung am Player hab ich auch auf PCM gestellt aber das Problem is noch immer vorhanden!

Ein Update der Software is auch schon durchgeführt!

lg
Suche:
Das könnte Dich auch interessieren:
Tonübertragung bei Blue Ray Player (DTS/ DTS-HD)
Bodo75* am 14.02.2009  –  Letzte Antwort am 01.05.2010  –  28 Beiträge
teilweise kein Bild / rauschen Panasonic DMP-BDT110EG
MrWoofa am 15.07.2012  –  Letzte Antwort am 19.07.2012  –  2 Beiträge
Toshiba HD-XE1, keine Ausgabe HDMI
Stiefelriemen-Bill am 06.01.2008  –  Letzte Antwort am 06.01.2008  –  5 Beiträge
DTS Signal wird nur teilweise wiedergegeben.
mstars am 04.04.2012  –  Letzte Antwort am 04.04.2012  –  5 Beiträge
HDMI: keine Audioausgabe in bestimmter Systemkonfiguration
Eddi77 am 02.11.2009  –  Letzte Antwort am 06.11.2009  –  8 Beiträge
Kein Ton über HDMI
timothy999 am 25.12.2008  –  Letzte Antwort am 27.12.2008  –  3 Beiträge
Kein Bild über HDMI
Diddle am 10.05.2010  –  Letzte Antwort am 31.12.2010  –  7 Beiträge
LG BD 570 (560) zerstört teilweise Festplatten
Haribo11 am 19.06.2010  –  Letzte Antwort am 31.05.2011  –  80 Beiträge
DBT-3313UD Probleme mit HDMI-Platine, 3D Effekt fehlt
tomX12 am 02.05.2015  –  Letzte Antwort am 02.05.2015  –  3 Beiträge
HDMI Problme
jordan2delta am 30.01.2008  –  Letzte Antwort am 31.01.2008  –  9 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.563 ( Heute: 35 )
  • Neuestes MitgliedMikeschle
  • Gesamtzahl an Themen1.412.193
  • Gesamtzahl an Beiträgen18.884.857

Hersteller in diesem Thread Widget schließen