PIONEER SX 440 - Die Schwarze Schönheit

+A -A
Autor
Beitrag
RFT_72
Schaut ab und zu mal vorbei
#1 erstellt: 21. Mrz 2017, 19:21
Ich hatte die Gelegenheit diesen SX 440 zu bekommen...

Er sollte einzeln stehen - beiderseits mit kleinen kompakten Klavierlack Lautsprechern.
Nun hatte ich den Receiver aber heute erst mal getestet.

Leider bringt der Rechte Lautsprecherausgang kein echtes Signal.
In Monobetrieb laufen beide Seiten hingegen ganz normal - also muss ja was innen im Gerät defekt oder kontaktlos sein.
Wenn ich in Stereobetrieb nur den rechten Kanal am Kombi Volume/Balance Regler voll aufdrehe, dann hört man aber immerhin sehr leise den Ton.
Also wie gesagt:
- Monobetrieb funktioniert beiderseits auf A & B
- Stereobetrieb funktioniert nur Links auf A & B
- Stereobetrieb rechte Seite bei voller Lautstärke immerhin sehr leise hörbar.

Sind im Monobetrieb Rechts & Links gebrückt, weil da beide Kanäle funktionieren?
Und wenn ein Bauteil defekt sein sollte, warum hört man in Stereo dennoch den Ton rechts sehr leise?

Ich würde mich freuen, wenn Fehlerquelle gemeinsam ausfindig gemacht werden könnte.

Beste Grüße
Rigo

p.s. die Wespe, die muss vor Jahrzehnten durch eine der vielen runden Öffnungen der Rückwand ins Geräteinnere gelangt sein - ich hab Ihre Reste nun endlich der ewigen Freiheit der Natur überlassen.

DSCF1035

DSCF1036

DSCF1034

DSCF1028


[Beitrag von RFT_72 am 21. Mrz 2017, 23:15 bearbeitet]
detegg
Inventar
#2 erstellt: 22. Mrz 2017, 00:12
Moin Rigo,

Schuld ist natürlich die Wespe !

Service-Manual findest Du hier.
Was "sagt" ein angeschlossener Kopfhörer?

Detlef
shabbel
Inventar
#3 erstellt: 22. Mrz 2017, 07:22
Und ist der intakte Kanal auf Mono leiser als auf Stereo?
RFT_72
Schaut ab und zu mal vorbei
#4 erstellt: 22. Mrz 2017, 08:45
Guten Morgen & Danke für die Antworten!
Ehrlich gesagt: an die Wespe hatte ich auch gedacht. Aber der Jahrzehnte lange Fluch ist ja vorbei - ihre Hülle wurde gestern vom Winde verweht.
Und laut Vorbesitzer solle der Receiver auch auf Stereo noch vor kurzen funktioniert haben.

Nun muss ich mir erst mal passende Kopfhörer besorgen - oder zumindest den passenden Klinkenstecker.

Die Anleitung werde ich mir gleich runterladen aber ich hab weder ein Messgerät,
noch kenne ich die kompletten einzelnen Bauteile/Begriffe solcher Geräte. Ich schraube & fahre gern die einfachen alten Motorräder.

Jawa 3

Die intakte Kanal ist auf Mono & Stereo zirka gleichlaut. Aber man hört auf Stereo den etwas räumlicheren Klang selbst mit nur einer Box.
Auf Mono klingen beide gleich laut & gut aber eben leider nur Monoklang.
Das macht mich traurig, denn der SX 440 sieht nach 45 Jahren noch aus wie neu & es wäre schade....
shabbel
Inventar
#5 erstellt: 22. Mrz 2017, 14:52
Dann mach' mal den Mono/Stereo Schalter sauber und schaue unter der Platine nach, ob die Lötstellen des Schalters in Ordnung sind.
RFT_72
Schaut ab und zu mal vorbei
#6 erstellt: 23. Mrz 2017, 17:40
Ich hatte mir die Kippschalter mal von hinten angesehen, als ich vorgestern das Gehäuse abgenommen hatte - Foto oben. Die Schalten sahen auf den 1. Blick genau wie alle Lötstellen & Bauteile wie neu aus. Was heißt "neu" es war ja nicht mal Staub drinne - nur die Wespe.
Der SX 440 wurde auch nicht zuvor gereinigt oder sonst was - er würde scheinbar so gut wie nie benutzt & dann irgendwann mal gut verstaut gelagert. Nicht mal die furnierte Zarge hat Gebrauchsspuren.

Aber was nutzt das... ich muss dann mal gucken, wie ich die Kippschalter reinigen kann. Die sahen rundrum komplett verschlossen aus.
Mal eine doofe Frage: für meine "andere" Technik nehme ich sehr oft WD 40 - wäre das schlecht, das in Potis oder Schalter zu sprühen?
Ich hoffe, ich bekomme jetzt keinen Ärger hier

Achso ja... ich bekomme in den nächsten Tagen Kopfhörer - Pioneer SE-305 - passen die zum Pioneer SX 440.
Ist doch sicher alles "unterste Mittelklasse"
Dann werd ich ja hören, ob die Kopfhörer in Stereo beiderseits am SX 440 laufen oder ob der rechte Kanal in Stereo auch zicken macht..

Prost!
RFT_72
Schaut ab und zu mal vorbei
#7 erstellt: 23. Mrz 2017, 22:01
Da sind sie...

PIONEER SE-305 01
Compu-Doc
Inventar
#8 erstellt: 23. Mrz 2017, 22:03

ob der rechte Kanal in Stereo auch zicken macht..

.....und? Bitte kein WD40


[Beitrag von Compu-Doc am 23. Mrz 2017, 22:04 bearbeitet]
RFT_72
Schaut ab und zu mal vorbei
#9 erstellt: 23. Mrz 2017, 22:19
... ich kann die Kopfhörer leider erst nächste Woche testen...
Das mit dem WD40 wäre sicher ụnorthodox oder einfach unkonventionell?
Ich hab das probiert - in ein krächzenden Lautstärke Potentiometer.
Was konnte ich danach feststellen?
- es ging leichter
- das Knarzen war völlig verschwunden
Ich weiß natürlich nicht ob sich diese WD 40 Anwendung irgendwann negativ auswirkt.


[Beitrag von RFT_72 am 23. Mrz 2017, 22:23 bearbeitet]
shabbel
Inventar
#10 erstellt: 24. Mrz 2017, 00:34
Soweit ich weiss hat das WD40 keine sauren Bestandteile. So schlimm kann das nicht sein. Bei nachspülen mit Spiritus wird der Reinigungseffekt viel besser und dann ist auch das WD40 fast vollständig ausgewaschen.
Compu-Doc
Inventar
#11 erstellt: 24. Mrz 2017, 10:45
Sogar auf youtube gibt es div. clips mit WD40, es wird dort auch-teilweise-als Wundermittel gegen Flecken, ecetera,pp gepriesen, aber für eine Potireinigung würde ich die altbewährte CONTACT CHEMIE Kette vorziehen, als da wären: 60 -> WL -> 61
RFT_72
Schaut ab und zu mal vorbei
#12 erstellt: 26. Mrz 2017, 13:23
Ich hab mir noch mal den Receiver vorgenommen. Wollte auch die Frontblende & alles dahinter reinigen. Hab auch die Kippschalter so gut es ging & die 3 Potentiometer gereinigt. Die Kippschalter lassen sich nur von vorn über die Kipphebeleingang erreichen.
Nun ist er zwar fast perfekt sauber aber ein Test war ernüchternd:

Jetzt geht nur noch der Linke Kanal -
Zuvor lief der SX 440 ja Rechts wenigstens noch über Mono & auch in Stereo bei voller Lautstärke war er Rechts sehr leise zu Hören.
Und nun kein Mucks mehr auf der Rechten Seite bei beiden Kanälen A / B
Die Lausprechersicherungen an der Rückwand sind ok.

Ich hab noch 2 Fotos gemacht & könnte mir auch ein Messgerät ausleihen. Aber ich wüsste nicht, wo ich Anfangen sollte oder wie man ihn am "besten Testen" kann.
Na mal sehen, wie er sich mit den Kopfhörern verhält, wenn ich sie Mitte kommender Woche dann habe.

DSCF1048


DSCF1049
DB
Inventar
#13 erstellt: 26. Mrz 2017, 17:06
Hallo,


RFT_72 (Beitrag #12) schrieb:

Ich hab noch 2 Fotos gemacht & könnte mir auch ein Messgerät ausleihen. Aber ich wüsste nicht, wo ich Anfangen sollte oder wie man ihn am "besten Testen" kann.

ein erster Anfang wäre, daß Du Dir die Serviceanleitung samt Schaltplan versorgst. Wenn das, was Du darauf siehst, für Dich nicht deutbar ist, dann ist es zweckmäßiger, das Gerät in eine entsprechende Werkstatt zu bringen.
Ansonsten könntest Du von Stufe zu Stufe vorgehend zunächst die Brummprobe machen, einen funktionstüchtigen Kanal zum Vergleich hast Du ja.


MfG
DB
RFT_72
Schaut ab und zu mal vorbei
#14 erstellt: 26. Mrz 2017, 18:43
Ich hatte mir eine englische Version vom Service Heft mit 21 Seiten als pdf runtergeladen.

SX 400

Ich kann zwar Schaltpläne im Allgemeinen lesen, nur leider bin ich nicht mit derartigen Schaltplänen & der Technik dahinter genug vertraut. Ich kenne zwar die Bauteile & weiß auch oft ihre Funktion aber das reicht hier leider nicht aus. Somit kann ich mit dem Manuals & den Schaltplänen leider auch nicht auf Fehlersuche gehen. Ich bin heute auch schon mal hier im Forum den Werkstatt - Beitrag für klassische HIFI Geräte durchgegangen. Das sich noch einige Fachleute mit einem SX 440 beschäftigen, das vielleicht das Eine, zu welchen Preis, das ist das Andere. Solche Geräte sind oft zwischen 50 & 200 Euro zu haben. Eine Reparatur von so einen Defekt könnte wie so oft teurer werden als ein funktionsfähiges Gerät.
Aber damit solche einfachen aber schönen Klassiker nicht halbdefekt irgendwo einstauben oder womöglich im Müll landen, wäre es gut, wenn man Jemanden kennt, der sich besser damit auskennt.
An Motorrädern schraubt man auch mitunter gemeinsam & Einige holen sich auch mitunter Hilfe für die Elektrik.
Und hier geht's um Elektronik - wohl Dem, der dieses Feld beherrsch & gleichzeitig Speichenräder zentrieren kann
Ich warte jetzt erst mal auf die Kopfhörer...

Beste Grüße
RFT_72
Schaut ab und zu mal vorbei
#15 erstellt: 29. Mrz 2017, 16:57
Die Pioneer Kopfhörer sind gestern angekommen. Die hatte ich bei ebay für 15€ plus Versand bekommen. Ich werde sie in den nächsten Tagen mal mit einer Pflegemilch für Leder reinigen. Hab die Kopfhörer am SX 440 ausprobiert. Beide Kanäle arbeiten ganz normal & der Klang ist auch ok.
Zwischenfazit:
- der SX 440 lief anfangs nur in Mono auf beiden Kanälen
- in Stereo lief er nur auf den linken Lautsprecher-Ausgang
- nach einer Schalter & Potireinigung lief er auch in Mono nur noch Links
- beim Kopfhörer Test läuft der Receiver ohne Auffälligkeiten auf beiden Seiten

Vielleicht kann man ja mit diesen Merkmalen den Defekt oder die Fehlerquelle etwas eingrenzen.
Ansonsten wäre es doch schade, wenn der Receiver nur noch für diese schönen alten Pioneer SE 305 Kopfhörer tauglich wäre....

DSCF1066
Dominik.L
Inventar
#16 erstellt: 29. Mrz 2017, 17:28

- nach einer Schalter & Potireinigung lief er auch in Mono nur noch Links


Also zuerst musst du beim "reinigen" der Potentiometer und der Schalter mit WD40, viel mehr Flüssigkeit nehmen, so ab einem Liter, es muß unten rauslaufen und dabei solltest du gleichzeitig schnell hin und her drehen,bzw schalten ( solange das noch geht )

Als wir diesen SX-440 gemacht haben,
bestand der Kunde unbedingt darauf, das der noch die nächsten Jahre laufen sollte, daher verzichteten wir auf WD40 oder Bremsenreiniger

[/sarkasmus]

Ganz im ernst, der 440er ist inzwischen sehr rar und gesucht, gerade im gepflegten Zustand.
Da vernichtet man das Gerät nicht durch irgendetwas was man beim DDR-Moppedreparieren verwendet.

Wenns richtig gemacht sein soll, dann bleibt nur zerlegen und richtig reinigen und versiegeln, dann ist da Ruhe
von der Stelle.

In klaren Worten: DU hast den Fehler selbst eingebaut !

Also, wenn Du deine Schalter wieder in Ordnung hast und tatsächlich ein Kanal bei Stereo leiser ist als bei Mono,
dann besorge Dir ein Scope und messe am 027er Board an den Pin´s
Ist der Pegel an beiden Pin´s gleich hoch, dann hast du nicht alle Schalter überholt
Ist er dort unterschiedlich im Stereobetrieb, dann sry solltest Du dich an eine Werkstatt wenden, die mit solchen Geräten erfahrungen hat und
diese Tuner auch reparieren und danach einstellen können

Manchmal sind meine Worte hart, aber ich habe keine Zeit, um seitenweise um den heissen Brei zu schreiben.
Und normalerweise sind alle ( einige Aussnahmen hier) Erwachsen, so das wir klare Worte verstehen ohne gleich eingeschnappt oder beleidigt zu reagieren.

So, Bilder hast du sicher gesehen, dann weist du was auf dich zukommt ( ok, den Selector habe ich nicht speziell von dem Gerät fotografiert,
aber du findest ihn leicht und: Vorsicht mit den Kabeln, nicht daran ziehen, ggf hat schon ein Held vor dir das Ding mit Wundermitteln eingesprüht und
das Platinenmaterial des Schalters ist schon aufgeweicht und bricht ab....dann hast Du ein echtes Problem, denn Ersatz gibts nicht mehr, das heisst man muß den Schalter reparieren....

Viel Erfolg mit dem "Kleinen"

P.S. Diese Lautsprecher am SX geht mal gar nicht....
Besorge Dir LS aus der gleichen Zeit, am besten mit Papiersicken...dann erst geht die Sonne auf

just my 2 cent´s

Dominik
RFT_72
Schaut ab und zu mal vorbei
#17 erstellt: 29. Mrz 2017, 19:18
Halle Dominik, ich hab mir grad den Bericht über den 440'er auf Euer Seite angeschaut.
Ich komm sehr gut klar mit Deinen klaren Worten & bin froh über jede Antwort hier, denn ich gehe fest davon aus, dass JEDER, der mir hier antwortet, Erfahrung mit klassischen HiFi hat - ganz im Gegensatz zu mir - aber: immerhin hab ich vor Jahren mein Pioneer CT-F7272 Tapedecke wieder zu laufen bekommen - ein offener Kontakt oberhalb der Kassette war befusselt/verschmutz - so das sofort die automatische Bandabschaltung kam

Mir ist klar, dass WD 40 "eigentlich" nicht dafür geeignet ist, Schalter & Potis an HiFi Bauteilen zu Reinigen.
Die 3 Potis - BASS, TREBLE & VOLUME arbeiten jedoch nach wie vor jedoch völlig unauffällig, nur der Drehwiderstand an beiden linken Reglern ist jetzt spürbar etwas geringer & auch alle Schalter verrichten ganz normal ihren Dienst. Selbst MONO/STEREO schaltet um - das ist hörbar am mono/stereo Klang des linken Lautsprecher.
Meint ihr wirklich, dass Schalter & Potis zerstört sind?

Wenn ich mir die Fotos auf Deiner Seite genauer anschaue, dann gehe ich als Laie davon aus, dass die Schalter ausgelötet & im ausgebauten Zustand geöffnet werden müssen, um diese zu Reinigen.
Ich hatte den SX 440 für rund 130 € bekommen. Er war ohne optische Gebrauchsspuren & mir gefällt er auch sehr gut.
Wie hoch würde denn eine fachmännische Überholung in Karlsruhe zu Buche schlagen?
Solche Arbeiten erforderten Erfahrung, Praxis & nehmen natürlich entsprechende Zeit in Anspruch.
Was die modernen Pioneer Regal Lautsprecher betrifft: Auch da war mir klar: die passen aus meiner Sicht perfekt rein optisch = Schwarz / Hochglanz aber wären eben ein "klassischer" Stilbruch & der Klang ist auch nicht der, den man kennt...

...ich hab seit etwas über 10 Jahren einen SX 434 mit 301 Bose aus der gleichen Zeit. Das klingt im Zusammenspiel natürlich viel besser & passt gut zum Baujahr.... hatte mir für die vielen alten LP's einen Plattenspieler & später noch das alte Pioneer Tapedeck als besorgt.

Prost!

DSCF1042DSCF1041DSCF1039DSCF1047


[Beitrag von RFT_72 am 29. Mrz 2017, 19:26 bearbeitet]
lux-01
Hat sich gelöscht
#18 erstellt: 29. Mrz 2017, 19:48
Hallo,
so alte Geräte sind nun mal Schaltergräber, hat man den einen in den Griff bekommen, fällt in 4 Wochen der nächste aus! Am besten ist natürlich alle ausbauen und fachmännisch reinigen und versiegeln! Wenn man das aber nicht selber machen kann, wird das Teil schnell zum Geldgrab!

Gruß
Rolf
RFT_72
Schaut ab und zu mal vorbei
#19 erstellt: 30. Mrz 2017, 11:15
Hallo HiFi Klassik Freunde,
es gibt gute Nachrichten vom PIONEER SX440. Er spielt nun wieder klar & ohne Probleme auf allen Kanälen. Ich hatte mich abends hier im Forum belesen & sehr gute, schön bebilderte Beträge zur Schalterreinigung gefunden.
Nun hatte ich aber zuvor schon das "weltberühmete" Water Displacement 40 verwendet. Ich als Laie wollte es den Receiver & mir nicht zumuten, die Schalter Auszulöten & zu Öffnen & hatte auch keine entsprechenden Reiniger & Pflegemittel zur Hand.
So hatte ich aus meiner Sicht nichts zu Verlieren & das Petroleum-Gemisch ganz vorsichtig am Hebel des Schalter von vorn auf getropft. Der Tropfen zog dann langsam aber sichtbar in den Sockel.
Mir ging das nicht aus den Kopf & ich wollte nicht wahrhaben, dass der Receiver nun dadurch "Schrott" wäre...
Hab dann gestern Abend die neumodischen Hochglanz-Lautsprecher noch mal zu Test angeschlossen - nur der Linke Kanal lief.
Dann den SPEAKERS ON/OFF Schalter mehrfach, mal schnell & mal langsam aber mit Gefühl geschalten - da kam auch der Rechte Kanal in mono wieder.
Dann am Stereo/Mono Schalter das gleiche Spiel & auch hier kamen alle Kontakte wieder in Gang.
Scheinbar hat es etwas gebraucht, ehe das minimal eingezogene WD 40 die feine Oxidschicht der Kontakte angelöst hat.
Ohne mechanische Reinigung am geschlossenen Schalter ging aber erstmal nichts - die mehrfachen Schaltvorgänge haben dann aber den Kontakt wieder hergestellt.
Ich bin froh, dass der SX 440 nun erstmal wieder auf allen Kanälen Musik macht.
Mir gefällt der Kleine Schwarze Receiver sehr gut & mal sehen ... ich werde die Schalter & Potis auf Jeden Fall nicht vergessen ... und vielleicht mal noch "richtig" reinigen...
Solche Geräte sind wie eine Zeitreise mit Musik!

.. und seit mir böse wegen des "Sprühöls" & der "blöden Lautsprecher"


SX 440-


[Beitrag von RFT_72 am 30. Mrz 2017, 12:02 bearbeitet]
Dominik.L
Inventar
#20 erstellt: 30. Mrz 2017, 12:02
Freue Dich so lange er noch läuft, aber nimm bitte bessere (passende) Lautsprecher dazu

Grüße
Dominik
Django8
Inventar
#21 erstellt: 17. Okt 2018, 09:20
Habe diesen Thread mit den tollen Bildern von diesem schönen, optisch ungewöhnlichen Receiver erst jetzt entdeckt . Freut mich, dass Du den 440er wieder hingekriegt hast und ich hoffe, das Gerät läuft immer noch einwandfrei .

Und was das WD 40 betrifft: Wenn man sich hier im Forum gewisse Äusserungen durchliest, dann dürften bei mir zuhause eigentlich bereits alle alten Geräte hoffnungslos zerstört sein . Was ich da früher (unwissend) alles reingesprüht habe . Habe allerdings mittlerweile die Erfahrung gemacht, dass sich viele Kontaktprobleme ganz ohne Spray lediglich durch intensive mechanische Betätigung der Schlater und Potis beheben lassen. Und auch eine intensive, regelmässige Nutzung der alten Geräte beugt Kontaktproblemen vor

Die SE-305 habe ich übrigens auch (mal für Kleinstgeld auf dem Flohmarkt gekauft). Hier muss ich aber schon sagen: Kultig sind die Dinger schon, aber für wirklichen Musikgenuss gibt's schon lange deutlich Besseres
RFT_72
Schaut ab und zu mal vorbei
#22 erstellt: 17. Okt 2018, 16:51
Hey, ich hab grad eine mail bekommen, mit dem Hinweis, auf mein Thema hier vom letzten Jahr hat jemand geantwortet.
So kommt es nun nach so langer Zeit & bin ich mal wieder hier im HIFI Forum...
Was gab es neues in Zwischenzeit?
Der 440'er spiellt noch genauso wie an dem Tag letztes Jahr ende März, als ich ihn dann wieder vollständig zusammen gebaut hatte.
Der Receiver steht seit dem oben in der schönen, hellen Dachetage - zusammen mit seinen großer Bruder ein SX 770 & den ganz, kleinen, seltenen SX 330.
Ich lass den 440'er nur alle paar Monate mal auf UKW spielen.
Die schwarzen kleinen Klavierlack Lautsprecher sind rein optisch wie gemacht für die schwarze Hochglanz-Plexifront des Receiver.
Klar, ich weiß, dass diese neumodischen recht schwächlichen Dinger da nicht dran gehören - das ist Stilbruch & klingt auch nicht nach "Vintage"!
Aber ich werde nicht für alle 6 Klassik Receiver, die ich hab, ein paar sündhaft teure Vintage Boxen anschaffen.
Ein paar BOSE aus der alten SERIES II hab ich an einem anderen SX.
Und dann hab ich noch einige andre Leidenschaften, schön muss es sein, sauber & funktionieren sollte es.

Ja so ist es.... wichtiger sind bleibende Werte....
Lasst es Euch gut gehen!

p.s. hier nur mal eins meiner ganz kleinen neueren Steckenpferde:

DSCF1445

DSCF1464
Django8
Inventar
#23 erstellt: 18. Okt 2018, 05:36
Freut mich, dass der 440er immer noch gut läuft !


zusammen mit seinen großer Bruder ein SX 770 & den ganz, kleinen, seltenen SX 330.

Der SX-770 ist natürlich auch Kult. Den 330er hingegen erachtete ich immer als "zu klein" bzw. schwächlich. Mit dem wollte PIONEER wohl auch mal ein bisschen im unteren Preissegment grasen... Aber vielleicht klingt er ja trotzdem besser als ich vermuten würde

Viel Spass mit den Digitaluhren
Suche:
Das könnte Dich auch interessieren:
Pioneer SX-750
zanta-klauzz am 08.08.2013  –  Letzte Antwort am 13.08.2013  –  4 Beiträge
PIONEER SX-950 Ersatztransistoren
bukongahelas am 12.10.2010  –  Letzte Antwort am 14.10.2010  –  11 Beiträge
Pioneer SX-838 Frontglasschaden
esseixxe am 21.04.2013  –  Letzte Antwort am 23.04.2013  –  5 Beiträge
Pioneer SX 790 - Klangproblem
Actionfunc am 31.05.2013  –  Letzte Antwort am 15.06.2013  –  18 Beiträge
Pioneer SX 780
GüBei am 12.07.2007  –  Letzte Antwort am 12.07.2007  –  3 Beiträge
Instandsetzung Pioneer SX-950
djflocky am 05.08.2011  –  Letzte Antwort am 05.08.2011  –  4 Beiträge
Revision PIONEER SX-780
stummerwinter am 06.08.2015  –  Letzte Antwort am 14.08.2015  –  17 Beiträge
Pioneer SX 727 Sicherungshalter
hifigunter am 06.02.2012  –  Letzte Antwort am 07.02.2012  –  2 Beiträge
Pioneer sx 939
nonogoodness am 29.02.2008  –  Letzte Antwort am 29.02.2008  –  3 Beiträge
Pioneer SX-434 schweigt
gewaltspirale am 03.12.2012  –  Letzte Antwort am 06.01.2013  –  2 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.857 ( Heute: 46 )
  • Neuestes Mitgliedcoronimus
  • Gesamtzahl an Themen1.456.908
  • Gesamtzahl an Beiträgen19.715.437