Panasonic AG-7350 - Videorecorder

+A -A
Autor
Beitrag
Ronny.Lehmann
Schaut ab und zu mal vorbei
#1 erstellt: 08. Nov 2019, 11:59
Hallo,

ich habe einen Panasonic Videorecorder bekommen. Das Netzteil wurde überprüft und Elkos getauscht. Die Wiedergabe und Aufnahme bei VHS und SVHS funktioniert.

Leider habe ich einen Fehler bei der Wiedergabe festgestellt. Der Fehler kommt eher selten vor, aber stört wenn ich VHS Bänder digitalisieren will.

Das Bild wird für ca. 1 - 2 sec. verzerrt und die Farben fangen an grell zu leuchten. Danach läuft das Gerät normal weiter. Meine Vermutung ist ein schwacher Elko, auf einen der Videomodule. Vielleicht sind auch mehrere Elkos schlecht. Die Videomodule würde ich daher gerne prüfen lassen.

Besonders gut ist der Fehler bei der Farbe rot im Testvideo zusehen. Man achte auf die Helme am Motorrad. Ich hatte Glück den Fehler zu finden. Es ist mir schon bei verschiedenen Bändern aufgefallen. Das Symptom ist immer das gleiche. Farben werden grell und das Bild verzieht sich komisch.

Anbei ein Video:

Fehler - Panasonic AG 7350

Kann mir bitte jemand den Fehler erklären und ob man den Fehler beseitigen kann?

Mit freundlichen Grüßen
Ronny Lehmann
langsaam1
Inventar
#2 erstellt: 10. Nov 2019, 02:24
Original Kauf Version bzw. gekauftes Verleih Tape aus Videothek?
tritt oft bei 20th / FOX / Warner / Disney auf ?
> dies ist kein Fehler oder Defekt


[Beitrag von langsaam1 am 10. Nov 2019, 02:29 bearbeitet]
Ronny.Lehmann
Schaut ab und zu mal vorbei
#3 erstellt: 10. Nov 2019, 14:58
Hallo,

der Fehler tritt bei Privataufnahmen und Kaufkassetten auf.

Mit freundlichen Grüßen
Ronny Lehmann
Suche:
Das könnte Dich auch interessieren:
Bildprobleme mit Panasonic NV-HS830 Videorecorder
pr3ston am 24.07.2019  –  Letzte Antwort am 14.09.2019  –  9 Beiträge
Videorecorder defekt
tanja6 am 02.12.2010  –  Letzte Antwort am 29.02.2016  –  13 Beiträge
Videorecorder defekt?
Graupapagei am 02.01.2013  –  Letzte Antwort am 03.01.2013  –  2 Beiträge
Videorecorder zeigt schlechtes Bild
Wolle9 am 12.10.2011  –  Letzte Antwort am 17.10.2011  –  6 Beiträge
Videorecorder spult nicht zurück!
Ronny.Lehmann am 16.05.2015  –  Letzte Antwort am 26.06.2015  –  6 Beiträge
VHS Videorecorder Bildproblem
Freestyler. am 30.05.2019  –  Letzte Antwort am 08.06.2019  –  10 Beiträge
Videorecorder Sony SLV-E90 defekt
cpm75 am 31.07.2013  –  Letzte Antwort am 14.08.2013  –  3 Beiträge
Videorecorder kein Bild nur Ton
pulle362 am 03.11.2019  –  Letzte Antwort am 05.11.2019  –  4 Beiträge
Service Manual Hitachi VT-S85E Videorecorder
weakbit am 20.07.2016  –  Letzte Antwort am 19.08.2016  –  5 Beiträge
Videokassette klemmt bei Videorecorder Samsung SV651X?
maggy222 am 26.09.2016  –  Letzte Antwort am 28.09.2016  –  3 Beiträge
Foren Archiv
2019

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.537 ( Heute: 1 )
  • Neuestes Mitgliedwebandy
  • Gesamtzahl an Themen1.454.431
  • Gesamtzahl an Beiträgen19.674.019