Hochtöner geht aus dem Leim?

+A -A
Autor
Beitrag
sportivo156
Hat sich gelöscht
#1 erstellt: 09. Sep 2009, 11:29
Hallo an alle hier im Forum!

Hab ein Problem mit meinen arcus DS 77 Lautsprechern genauer gesagt mit einem Hochtöner der so aussieht als ob er aus dem Leim geht!? ( Bild )

Könnte oder kann man versuchen ihn zu Reparieren und wenn ja wie, oder hilft nur austauschen?

Grüße sportivo156

http://s4.directupload.net/file/d/1912/5s8jgky2_jpg.htm


[Beitrag von sportivo156 am 09. Sep 2009, 18:58 bearbeitet]
sportivo156
Hat sich gelöscht
#2 erstellt: 09. Sep 2009, 20:07
Kann mir keiner nen Tip geben? Hat es schon mal jemand versucht? Zur Info es ist ein vifa Hochtöner.

Grüße...
detegg
Inventar
#3 erstellt: 09. Sep 2009, 23:16
Hi,

der ist definitiv hin - scheint ein termisches Problem/Überlastung gewesen zu sein.
Welcher Vifa?
Schon den heutigen Vertrieb angemailt?

Gruß
Detlef
sportivo156
Hat sich gelöscht
#4 erstellt: 10. Sep 2009, 07:47
Danke für die Antwort, die genaue bezeichnung des hochtöners lautet vifa TC26TG05-06. Die Boxen sind schon etwas älter und ich weiß nicht wo man noch ersatz bekommt?

Grüße...
detegg
Inventar
#5 erstellt: 10. Sep 2009, 08:23
.. ach, menno!

Der 2. ergoogelte Treffer verweist auf hellsound.de und den Ersatztypen Vifa D27TG-35-06

Gruß
Detlef


[Beitrag von detegg am 10. Sep 2009, 08:25 bearbeitet]
sportivo156
Hat sich gelöscht
#6 erstellt: 10. Sep 2009, 17:24
Stimmt hät ich auch selber finden können...die frage war auch nicht nur aus dem grund, ist doch besser man bekommt nen seriösen Shop empfohlen...musste noch nie nachbestellen!

Hab ihn mir angesehen, nun gleich noch ne frage...da nicht ganz baugleich beide wechseln oder nur den defekten?

Wie schon gesagt noch nie gemacht und daher keine ahnung!

Gruß...
detegg
Inventar
#7 erstellt: 10. Sep 2009, 23:06
Moin,

sportivo156 schrieb:
... da nicht ganz baugleich beide wechseln oder nur den defekten?

Ich würde auf jeden Fall beide HT wechseln. Ob es Dir die +-100€ wert ist, bleibt Dir überlassen.
Und versuche mal zu ergründen, warum der HT defekt ging - vlt. wirklich zu laut gehört?

Gruß
Detlef
Suche:
Das könnte Dich auch interessieren:
Arcus TS 600 geht aus dem Leim, brummt bei Tiefbass
Sergeant213 am 18.12.2018  –  Letzte Antwort am 18.12.2018  –  3 Beiträge
Neuer Hochtöner geht nicht !
moatlxD am 23.02.2013  –  Letzte Antwort am 03.03.2013  –  19 Beiträge
Hochtöner fällt sporadisch aus
tterrafan am 20.03.2015  –  Letzte Antwort am 20.03.2015  –  3 Beiträge
Hochtöner Hilfe!
Mvc210 am 26.10.2012  –  Letzte Antwort am 26.10.2012  –  2 Beiträge
Ferrofluid aus Hochtöner entfernen, wie?
BBC1 am 20.09.2006  –  Letzte Antwort am 25.12.2015  –  27 Beiträge
Lautsprecher aus Partyraum Hochtöner ? defekt
toto2304 am 09.07.2014  –  Letzte Antwort am 09.07.2014  –  7 Beiträge
Bassreflexgehäuse tötet Hochtöner?
Simius am 04.10.2010  –  Letzte Antwort am 06.11.2010  –  9 Beiträge
Hochtöner - Reparatur machbar?
mischiausmyk am 19.12.2014  –  Letzte Antwort am 23.12.2014  –  15 Beiträge
Hochtöner gesucht!
chriz2390 am 28.12.2009  –  Letzte Antwort am 13.01.2010  –  19 Beiträge
Hochtöner Ersatz
miklog am 13.06.2011  –  Letzte Antwort am 13.06.2011  –  5 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder897.919 ( Heute: 35 )
  • Neuestes MitgliedHugoh24_
  • Gesamtzahl an Themen1.496.375
  • Gesamtzahl an Beiträgen20.449.637

Hersteller in diesem Thread Widget schließen