Abhörboxen: Passive Box bekommt kein Signal!

+A -A
Autor
Beitrag
Drum_
Neuling
#1 erstellt: 25. Nov 2015, 16:08
Hallöchen Forum,

ich habe mir vor zwei Monaten gebrauchte Samson Media One 51-Abhörlautsprecher gekauft, die bisher auch super funktionierten und gut klangen (genaues Technikblatt: http://www.samsontech.com/site_media/legacy_docs/MediaOne5a.pdf. Seit gestern kommt beim passiven LS - der, in den nicht der 2 x 20 Watt-Verstärker integriert ist - kein Signal mehr an, er bleibt bis auf einen winzigen Ton im Hochtöner still. Wenn ich den passiven LS hingegen an einen anderen Verstärker anschließe, funktioniert er einwandfrei. Die "aktive" Box klingt ebenso einwandfrei.

Ist ja eigentlich eine seltsame Sache: Alle Membranen/Schwingspulen in den zwei Boxen scheinen ja in Ordnung zu sein und der Verstärker funktioniert im Aktiven LS offensichtlich noch. Liegt es dann an der Signalübertragung oder kann es noch andere Ursachen geben? Kann jemand beschreiben, wie ich das am besten repariert bekomme?

Thx und Grüße!

Moritz


[Beitrag von Drum_ am 25. Nov 2015, 16:08 bearbeitet]
Rabia_sorda
Inventar
#2 erstellt: 25. Nov 2015, 17:25
Wenn das Verbindungskabel von dem aktiven zu dem passiven LS in Ordnung ist (durchgemessen?), wird ansonsten der eine Endstufenkanal in dem aktiven LS defekt sein. Hast du dort mal einen anderen LS angeschlossen? Auch kann einfach das Line in -.Kabel defekt sein. Tausche mal die Kanäle kreuzweise.
Suche:
Das könnte Dich auch interessieren:
Passive Lautsprecher an aktiven Subwoofer
derroeser am 19.11.2014  –  Letzte Antwort am 20.11.2014  –  5 Beiträge
SUB erhält kein Signal vom hk avr3000
desperatehouseman am 15.03.2010  –  Letzte Antwort am 16.03.2010  –  2 Beiträge
Jamo sub 660 - Signal aber kein Ton
Skahead69 am 21.07.2015  –  Letzte Antwort am 22.07.2015  –  12 Beiträge
Box kaputt!
eli23 am 11.07.2018  –  Letzte Antwort am 12.07.2018  –  6 Beiträge
DAP Soundmate mk2 Subwoofer, kein Ton trotz Signal
TimKramer am 19.06.2014  –  Letzte Antwort am 12.01.2017  –  2 Beiträge
Canton AS5 kein Digitales Signal mehr.
doko2k7 am 08.01.2009  –  Letzte Antwort am 11.09.2018  –  38 Beiträge
Box kaputt
hamburg01 am 01.07.2009  –  Letzte Antwort am 02.07.2009  –  3 Beiträge
Wo bekommt man alte Einbaulautsprecher her?
reebooker am 23.02.2013  –  Letzte Antwort am 24.02.2013  –  2 Beiträge
Box sagt gar nix mehr
astrakid am 22.07.2010  –  Letzte Antwort am 25.07.2010  –  6 Beiträge
Wo bekommt man neue Staubschutzkappen ?
ThommyHewitt am 15.02.2011  –  Letzte Antwort am 18.02.2011  –  6 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder897.973 ( Heute: 36 )
  • Neuestes MitgliedUpliftertom
  • Gesamtzahl an Themen1.496.484
  • Gesamtzahl an Beiträgen20.451.471

Top Hersteller in Lautsprecher und Subwoofer Widget schließen