Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Braun PS500 Riemen schleift an der Gabelführung

+A -A
Autor
Beitrag
MFX
Neuling
#1 erstellt: 22. Feb 2014, 13:45
Hallo,

ich bin hier neu und habe leider zum Thema nichts gefunden.
Bei meinem gerade erstandenen, eigentlich guten PS 500 schleift die obere Kante des Riemens an der Gabelführung. Man kann zwar diese Führung horizontal verstellen, aber da dort noch der Original Siegellack drauf ist, vermute ich, dass der Fehler woanders liegt.
Hat jemand eine Idee?

Vielen Dank für die Infos.

Markus
doc_barni
Inventar
#2 erstellt: 22. Feb 2014, 13:56
Hallo Markus,

vor einigen Jahren hatte ich ein ähnliches Problem bei einem PS-420...War durch unsachgemäßen Transport entstanden. In deinem Fall wären bestimmt ein paar Bilder hilfreich.

freundliche Grüsse

Wolfgang
MFX
Neuling
#3 erstellt: 22. Feb 2014, 14:52
Hallo,

vielen Dank für die schnelle Antwort.

Anbei die Bilder, ich hoffe, ich habe das richtig gemacht.

Gabel für die RiemensteuerungGabel für die RiemensteuerungGabel für die Riemensteuerung

Gruß

Markus
doc_barni
Inventar
#4 erstellt: 22. Feb 2014, 15:12
Hallo Markus,

klar hast du das richtig gemacht...

Ist die " Gabelführung " das Teil, welches deutlich auf Bild 1 zu sehen ist...???
Wenn ja, schonmal versucht, das Teil etwas zu " justieren", damit nichts mehr schleift ? ( verbiegen, höher oder tiefer zu positioneren)

Ist der Dreher in der letzten Zeit transportiert worden?

freundliche Grüsse

Wolfgang


[Beitrag von doc_barni am 22. Feb 2014, 15:21 bearbeitet]
MFX
Neuling
#5 erstellt: 22. Feb 2014, 15:29
...

Ja, genau das Teil (der gebogene Draht) ist es. Wenn ich es verbiege schleift es nicht mehr. Allerdings möchte ich vermeiden etwas zu verbiegen, was sich vielleicht auch einstellen lassen kann.
Dazu steht auch etwas in der Braun Serviceanleitung, allerdings finde ich die angesprochenen Punkte nicht.
Das Teil ist verschraubt und in der Horizontale schwenkbar. Ich wüsste aber nicht, warum es sich verbogen haben sollte.

Transportiert habe ich das Gerät mit angezogenen Transportschrauben und abgenommenem Plattenteller.

Gruß

Markus
doc_barni
Inventar
#6 erstellt: 22. Feb 2014, 15:44
Hallo Markus,


du schreibst:

"Transportiert habe ich das Gerät mit angezogenen Transportschrauben und abgenommenem Plattenteller"

sehr gut.....trotzdem könnten die Erschütterungen bewirkt haben, daß sich irgendetwas verstellt hat, mit dem Ergebnis.....es schleift.

Wenn dies der einzige Mangel ist, würde ich den Führungsdraht neu justieren, und die ganze Sache beobachten...

Ein erlahmter Riemen scheidet als Ursache wohl aus....?

freundliche Grüsse

Wolfgang


[Beitrag von doc_barni am 22. Feb 2014, 16:06 bearbeitet]
MFX
Neuling
#7 erstellt: 22. Feb 2014, 16:12
Hallo Wofgang,

beim Riemen habe ich zwar keinen aktuellen Vergleich, aber wirkt recht stramm.

Ich werde mal vorsichtig biegen.

Viele Grüße und Danke

Markus
doc_barni
Inventar
#8 erstellt: 22. Feb 2014, 16:23
Lieber Markus,

über ein feedback würde ich mich sehr freuen

freundliche Grüsse

Wolfgang
MFX
Neuling
#9 erstellt: 24. Feb 2014, 09:32
Hallo Wolfgang,

ich habe den Führungsdraht neu justiert und es klappt.

Jetzt habe ich das Problem, dass die Endabschaltung zwar grundsätzlich funktioniert, aber zu spät einsetzt.
D.H. der Haken wird zu spät an den Mitnehmer geführt, so dass dieser den Haken zurückdrückt.
Während das eigentlich schon bei 6cm von der Achse einsetzen soll, wird die Abschaltung erst bei 5cm ausgelöst. Dann ist aber der Tonarm schon auf der letzten Rille und der Haken ist nicht weit genug zur Plattenachse geführt worden. Das kann man einstellen, ich weiß aber nicht wo. Die Beschreibungen sowohl in der Serviceanleitung als auch im Braun Forum sind nicht so hilfreich. Die Serviceanleitung dagt nur "Schraube am Tonabnehmer" und der Forist schreibt etwas von "Gehäuse abnehmen", was einer Demontage des Spieler gleichekommt.
Hast Du eine Idee?

Gruß

Markus
doc_barni
Inventar
#10 erstellt: 24. Feb 2014, 14:02
Hallo Markus,

mein Vorschlag:

Nimm Teller und System abund lege den Dreher mit geschlosserer Haube auf einen Tisch...mit einem Handtuch dazwischen und gezogenem Netzstecker ...Jetzt sollte sich die Bodenplatte abnehmen lassen und den Blick auf die Endabschaltung ermöglichen. Wenn du trotzdem nicht weiterkommst, stelle doch ein aussagekräftiges Foto davon ein.

Übrigens ein Typischer Defekt am PS 500, googel doch mal " braun ps 500 endabschaltung"
Freundliche Grüsse

Wolfgang


[Beitrag von doc_barni am 24. Feb 2014, 14:08 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Plattenspieler Braun PS500 leiert!
BOBEK99 am 24.07.2007  –  Letzte Antwort am 25.08.2012  –  40 Beiträge
Braun PS500/Shure M24H
tpatzenb am 29.03.2016  –  Letzte Antwort am 29.03.2016  –  5 Beiträge
Reibrad für Braun PS500
rorenoren am 06.03.2011  –  Letzte Antwort am 02.08.2012  –  17 Beiträge
Dual cs-505-4--> Riemen schleift
tabul am 01.05.2005  –  Letzte Antwort am 06.05.2005  –  2 Beiträge
Test:Thorens 126 gegen Braun PS500 gleiches Sysetm
schallrocker am 15.07.2010  –  Letzte Antwort am 17.07.2010  –  7 Beiträge
Dämpfer für Braun PS500
rorenoren am 03.05.2011  –  Letzte Antwort am 04.05.2011  –  3 Beiträge
Dual 504 Belt Drive schleift
Bubgar am 18.02.2014  –  Letzte Antwort am 18.02.2014  –  4 Beiträge
Braun PS500 komische Geräusche, Ton teilweise nur einseitig
juliusmk am 16.07.2008  –  Letzte Antwort am 13.08.2009  –  12 Beiträge
technics slqd33 plattenteller schleift
KillingJoke28336 am 03.04.2011  –  Letzte Antwort am 05.04.2011  –  6 Beiträge
Riemen
Stifmeister am 23.10.2003  –  Letzte Antwort am 24.10.2003  –  4 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Top Hersteller in Analogtechnik/Plattenspieler Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Klipsch
  • Dali
  • Denon
  • Marantz
  • Heco
  • Rotel

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 82 )
  • Neuestes MitgliedStimmchen
  • Gesamtzahl an Themen1.345.883
  • Gesamtzahl an Beiträgen17.674.243