Gehe zu Seite: |vorherige| Erste . 7 8 9 10 Letzte

Sven´s Eigenbau Projekte

+A -A
Autor
Beitrag
tmsven
Stammgast
#501 erstellt: 15. Nov 2020, 23:52
Endlich fertig!!

30EC1E01-C86E-404C-9270-B9EEF9B396E4

Diesmal war es ein wirklich langer und zäher Weg, aber jetzt ist es geschafft. Die Optik gefällt mir jetzt besser als vorher und die passive Weiche macht nen guten Job. Die aktiven Bässe vermisse ich aber schon. Da die Weichen aber getrennte Eingänge für Bass und MHT haben, könnte ich das noch ändern.

Gruß
Sven
>Karsten<
Inventar
#502 erstellt: 16. Nov 2020, 00:05
jetzt fehlt nur noch ein 85" TV an der Wand
tmsven
Stammgast
#503 erstellt: 16. Nov 2020, 00:21
Die 65 Zoll sind mehr als ausreichend.
Anbeck
Inventar
#504 erstellt: 16. Nov 2020, 08:12
Sieht sehr gut aus!

tmsven
Stammgast
#505 erstellt: 31. Jan 2021, 20:25
Da ich mich jetzt eine ganze Weile mit einem anderen AV Receiver beschäftigt habe und nun doch bei meinem RX-A4030 bleibe, habe ich vorige Woche mal eine paar kleine Regallautsprecher als Atmos Aufsatzlautsprecher umfunktioniert und den Receiver einmessen lassen. Wirklich von oben konnte ich da nichts wahrnehmen, die Teile waren aber auch nur grob ausgerichtet. Mehr Räumlichkeit war aber schon festzustellen. Da ich meine Decke ohnehin abhängen und dämpfen möchte, könnte ich dort auch Atmoslautsprecher installieren, ohne das diese zu sehr auffallen. Als habe ich dieses WE genutzt und zwei provisorische LS gebastelt. Um den Effekt auch so zu bekommen wie es gewollt ist, habe ich diese an die Stelle gesetzt, wie sie laut Dolby Anforderung positioniert werden sollen. Für eine vorübergehende Lösung habe ich es am Ende wohl doch etwas zu genau genommen.

IMG_1227

IMG_1229

Reste habe ich zum testen noch genug da, final würden dann wieder Komponenten aus der bereits verwendeten Ascent Baureihe verbaut werden.
IMG_1231

IMG_1235

IMG_1237

Da an dieser Stelle auch gerade unsere Lampen hingen, habe ich noch LEDs verbaut (auch wenn der Aufwand sinnlos ist), bei denen leider eine direkt nicht funktioniert!
IMG_1241

IMG_1243 Die Allroundwaffe Heißkleber, hält die Kabel erstmal in Position!

Die ehemaligen Surround Back LS sind für das Atmos Setup ohnehin besser positioniert, müsste final aber auch noch weiter nach hinten.
Eingemessen habe ich schon, muss die Ergebnisse aber noch mal prüfen und eventuell nachjustieren. Die Surrounds scheinen ein wenig zu laut zu sein. Mal sehen, wie sich das Setup in den nächsten Tagen so schlägt.

Gruß
Sven
tmsven
Stammgast
#506 erstellt: 06. Apr 2021, 09:09
Die Deckenlautsprecher habe ich erstmal wieder abgebaut, da es wirklich sch... ausgesehen hat. Unbedingt notwendig ist der Einbau der LS meiner Meinung nach nicht, da sich die Wiedergabe nicht erheblich ändert/verbessert. Im Zuge einer Deckenabhängung würde ich es aber trotzdem machen.

Zum Hörvergleich habe ich mir voriges Jahr ein Paar Canton Vento 802, gebraucht gekauft, die ich nun aber wieder verkaufen möchte. Da ich ja nur selbst abgestimmte LS besitze, wollte ich einfach mal einen Vergleich haben. Die blumigen Beschreibungen und Tests der LS kann ich nur bedingt bestätigen. Sie klingen gut, aber was ihr an Bassleistung nachgesagt wird ist, zumindest in meinen Räumen, nicht so ganz korrekt.
Auf jeden Fall sollen sie wieder weg, sind aber leider hässlich lackiert, in einem Sonderfarbton, niemand will sie haben. Also habe ich sie zu Ostern mal auseinandergebaut und in schwarz hochglanz lackiert. Wenn sie fertig sind, hoffe ich einen besseren Preis zu bekommen. Vielleicht gefallen Sie mir dann aber auch so gut, das ich einen geeigneten Aufstellort finde.

IMG_1628

IMG_1629

IMG_1636

IMG_1639

Nun noch alles polieren und dann wieder zusammenbauen!

Gruß
Sven
tmsven
Stammgast
#507 erstellt: 07. Jun 2021, 06:24
Die schwarze Lackierung war misslungen und musste noch mal erneuert werden.
Die logische Konsequenz war:

IMG_2257

IMG_2256



Gruß
Sven
trilos
Inventar
#508 erstellt: 07. Jun 2021, 14:26
Tolle Optik!

Sehr gelungen.

Beste Grüße,
Alexander
Anbeck
Inventar
#509 erstellt: 07. Jun 2021, 14:28
Toll mal was anderes!
tmsven
Stammgast
#510 erstellt: 09. Okt 2021, 17:18
Da auch das Orange noch mal überarbeitet werden musste, hab ich mich dann doch für die verkaufsfreundlichere Farbe schwarz matt entschieden. Der extrem matte Klarlack bringt so ein geiles Finish, das ich am überlegen bin, meine Bürolautsprecher auch so zu lackieren.
Heute bin ich mit den Teilen endlich fertig geworden und habe, wegen der geilen Optik, direkt überlegt, die im Büro zu lassen. Nach einem kurzen Soundvergleich zwischen den Vento und meinen S1, war die Überlegung auch schon zu Ende. Trotz gleicher Größe der Chassis können die Vento da im Bass überhaupt nicht mithalten. Denen fehlt einfach Volumen, welches ich mit einem Sub dann wieder ausgleichen müsste. Die klingen wirklich ordentlich, das ist mir aber zu wenig. Hier das Endergebnis:

IMG_3436

IMG_3437

IMG_3439

Hier nochmal der Ausgangsfarbton:

IMG_1628

Jetzt stell ich die bei Kleinanzeigen rein und hoffe, das sie jemanden gefallen.

Gruß
Sven
tmsven
Stammgast
#511 erstellt: 10. Okt 2021, 16:25
Ich habe die Canton mal im Vergleich zu meinen S1 gemessen und dabei festgestellt, das bei einer der beiden Boxen, der Tieftöner verpolt ist. Nicht von mir, das war der erste Gedanke, sondern original!
Hier beide Lautsprecher im Stereo. Einmal beide original angeschlossen und einmal der eine verpolt.

Summenmessung

Und hier im Vergleich zur S1:

S1 gegen Vento

Die S1 ist auch nicht perfekt, ist mir schon klar.

Gruß
Sven
Anbeck
Inventar
#512 erstellt: 10. Okt 2021, 16:48
Das darf nicht passieren, echt mager eine Verpolung ab Werk!
Wholefish
Inventar
#513 erstellt: 10. Okt 2021, 19:56
Mittels Batterietest kannst du doch sofort die Polung ermitteln.
Aus dem Messungen werde ich nicht schlau. Kannst du die näher erläutern?
tmsven
Stammgast
#514 erstellt: 11. Okt 2021, 08:37
Der Batterietest war auch das erste was ich gemacht habe. Die Messung verdeutlicht nur den Unterschied zwischen verpolt und richtig gepolt. Die rote Linie ist die Polung, bei der beide Tieftöner das selbe machen. Um zu sehen, ob nur der Tieftöner betroffen ist oder auch der Hochtöner, müsste ich die Weiche ausbauen, wozu ich noch keine Lust hatte.

Gruß
Sven
tmsven
Stammgast
#515 erstellt: 17. Nov 2021, 18:56
Die Ventos konnte ich verkaufen und mich einem anderen Projekt zuwenden.
Meine Heimkinofront wollte ich schon lange wieder aktivieren und hab dies nun auch getan. Wie man auf den Bilder gut sieht, habe ich die Rückseite der Gehäuse, lacktechnisch, recht stiefmütterlich behandelt.

IMG_3741 Die Anschlüsse für den passiven betrieb.

IMG_3742 Schon schade um die super Weichen

IMG_3743 Da die Module nicht luftdicht sind, musste ein Einsatz her

IMG_3745

IMG_3746

IMG_3749

F2547254-0F16-4834-B996-9B21F39E8CAE Messung mit 1/6 Glättung, am Hörplatz

An den Frequenzgängen will ich noch ein bisschen rumschrauben, aber im großen und ganzen kann ich da nicht meckern. Die Module hatte ich vor dem Einbau erstmal auf Nebengeräusche getestet und bin da positiv überrascht worden.

Gruß
Sven
Suche:
Gehe zu Seite: |vorherige| Erste . 7 8 9 10 Letzte
Das könnte Dich auch interessieren:
SEAS Odin ohne d'apolito
HisInsaneness am 25.07.2014  –  Letzte Antwort am 18.08.2014  –  11 Beiträge
Lautsprecher mit Quadral Chassis selbst bauen,geht das den?
*Pathfinder* am 06.04.2015  –  Letzte Antwort am 25.05.2015  –  11 Beiträge
Meine Projekte DIY -"J&N"
jororaitchev am 21.02.2018  –  Letzte Antwort am 05.10.2019  –  56 Beiträge
Erste Selbstbau-Projekte
¡MayDay! am 17.07.2017  –  Letzte Antwort am 20.07.2017  –  3 Beiträge
Alte JBL Raritäten? Bitte um Hilfe/Rat! Projekt Marke Eigenbau
NightskyBebop am 20.05.2020  –  Letzte Antwort am 23.05.2020  –  19 Beiträge
Lautsprecher Eigenbau
tutik am 02.01.2015  –  Letzte Antwort am 04.01.2015  –  6 Beiträge
Chassis eigenbau - try or error ? -
nutellakind am 21.01.2020  –  Letzte Antwort am 07.08.2021  –  64 Beiträge
Lautsprecher-Eigenbau aus Aluminium
Sebihg am 26.04.2020  –  Letzte Antwort am 02.05.2020  –  30 Beiträge
Dreiwege-System selbst bauen als Anfänger?
Nafury am 29.05.2020  –  Letzte Antwort am 30.05.2020  –  10 Beiträge
Meine Temperance 3
Sini9 am 15.07.2013  –  Letzte Antwort am 17.07.2013  –  11 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder906.431 ( Heute: 29 )
  • Neuestes Mitgliedjcmarkus
  • Gesamtzahl an Themen1.513.046
  • Gesamtzahl an Beiträgen20.783.128

Hersteller in diesem Thread Widget schließen