Denon AVR 3311 SURR. BACK/AMP ASSIGN defekt?

+A -A
Autor
Beitrag
das_ave
Neuling
#1 erstellt: 09. Nov 2010, 23:56
Salute,

ich wende mich nun zum ersten mal an dieses Forum und weis daher nicht, ob dieses Thema schon behandelt wurde. Leider musste ich nun bei zwei Denon AVR 3311 Geräten feststellen, dass diese rumzicken bei den SURR. BACK/AMP ASSIGN Ausgang. Ich habe bis vor einem Monat einen YAMAHA 761 im BiAmp an Teufel Ultima 5 Speaker betrieben, was super funktionierte. Nun habe ich von den tollen Gerät gehört und eben gewechselt. Leider erwies sich das Einrichten des ersten Gerätes gleich als fehlerhaft. Der rechte LP wurde nicht BiAmp betrieben und stellte sich durch Messen und allgemeines Testen heraus, dass der SURR. BACK/AMP ASSIGN RECHTS schlicht nichts ausgab. Weder Zurücksetzen des Gerätes noch andere Einstellungen (7.1, Room B, BiAmp ec) halfen. Links funktionierte prächtig! Aufgrund der großen Nachfrage konnte das Gerät nicht sofort getauscht werden und ich begnügt mich ohne den BiAmp Modus mit zu wenig "Zucker" an den LPs. Jetzt bin ich seit zwei Tagen schon wieder am selben Problem an einem Austauschgerät. Diesmal hingegen ist es der SURR. BACK/AMP ASSIGN LINKS. Ohne die Kabel vertauscht zu haben, die ohne hin beim Messen keine Fehler zeigten, tritt nun ein Pulsieren je nach Anschließen im Bass/Hoch-/Mittelton auf. Dafür klingt der rechte richtig schön satt! Nun dachte ich mir einfach mal alle anderen LPs eben an diesen Kanal einzeln zu testen und kam ständig diesen Pulsieren heraus. Auch halfen wiedermal Reset(en) und Stromabklemmen nicht. Heute habe ich wieder den YAMAHA angeschlossen und alles geht. Der Denon ist gar pro Kanal stärker auf der Brust, als der Yamaha, sodass ich mir es nicht anhand der Leistungsdaten erklären kann. Auch ein freies Kabel, fernab zu anderen Kabeln, zum testen erbrachte dieses Ergebnis. Da es sich diesmal im den LINKEN SURR. BACK/AMP ASSIGN handelt konnte ich nun auch im 6.1 Mode testen, der den hinteren Center an den besagten defekten Anschluss verlangt. Und siehe da selber Fehler.

Falls jemand ebenfalls einen Denon 3311 hat und vielleicht einen LP rumliegen, so würde ich mich freuen, wenn dieser an den SURR. BACK/AMP ASSIGN Ausgängen getestet werden könnte.

Vielen Danke

Daniel
Suche:
Das könnte Dich auch interessieren:
Denon AVR 3311, Problem mit Surround Back Ausgabe
herzbiker am 11.03.2013  –  Letzte Antwort am 09.09.2013  –  5 Beiträge
Denon AVR 3311
Toddi1234 am 05.02.2011  –  Letzte Antwort am 11.02.2011  –  23 Beiträge
Denon AVR 3311 Airplay
Wudo999 am 15.01.2011  –  Letzte Antwort am 16.06.2015  –  38 Beiträge
Denon AVR-3311
Guido06 am 07.11.2010  –  Letzte Antwort am 07.11.2010  –  5 Beiträge
Reset Denon AVR 3311
maverick_zi am 22.03.2011  –  Letzte Antwort am 22.03.2011  –  2 Beiträge
Denon AVR 3311 / 3313
maverick_zi am 27.12.2012  –  Letzte Antwort am 27.12.2012  –  2 Beiträge
Denon avr 3311 problem
stanisa am 16.12.2016  –  Letzte Antwort am 22.12.2016  –  10 Beiträge
AVR-3311 3 Räume beschallen
Guido06 am 02.10.2014  –  Letzte Antwort am 02.10.2014  –  2 Beiträge
Denon 2808 Amp Assign für Zone 2
your_ass am 20.06.2010  –  Letzte Antwort am 27.12.2017  –  3 Beiträge
Denon AVR-2310 vs AVR-2311
Mega-Monster am 03.04.2011  –  Letzte Antwort am 30.04.2011  –  7 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder858.062 ( Heute: 29 )
  • Neuestes Mitglieduwe-krueger
  • Gesamtzahl an Themen1.430.201
  • Gesamtzahl an Beiträgen19.214.362

Hersteller in diesem Thread Widget schließen