Denon 1908 Soundproblem

+A -A
Autor
Beitrag
miggi1968
Neuling
#1 erstellt: 09. Jul 2013, 12:01
Hallo Zusammen ...

Ich habe ebenfalls ein Problem mit meinem Denon, aber das seit einer Woche erst.
Habe ihn schon seid 5 Jahren und er lief einwandfrei bis jetzt !!!!
* Denon 1908
Wenn ich nun den Denon einschalte und z. B. darüber den Fernseh-Sound, oder den PS3-Sound oder Radio-Sound über das Gerät laufen lasse, kommt es seit einer Woche dazu, dass auf einmal die Boxen und der Bass, ich hab ein 5.1-System von CANTON, anfangen unheimlich laut zu kratzen und danach verabschiedet sich der Sound völlig, das Gerät bleibt dabei aber an.

Wenn ich das Gerät dann aus- aber sofort wieder einschalte, klappt es wieder einwandfrei ... bis das Kratzen und Krächzen wieder kommt.

Kann mir jemand helfen ??!!

miggi1968
ergo-hh
Inventar
#2 erstellt: 09. Jul 2013, 12:32
Hast du mal den Mikroprozessor im Denon zurückgesetzt? Ich fürchte allerdings, es wird nichts nützen, aber einen Versuch ist es Wert. Danach musst du individuelle Einstellungen erneut vornehmen.

Gruß ergo-hh
miggi1968
Neuling
#3 erstellt: 09. Jul 2013, 12:56
Ich versuche es mal,hab die boxen bestimmt schon 5mal neu eingepegelt und nach kurzer zeit war das problem wieder da
aber erstmal danke
miggi1968
Neuling
#4 erstellt: 09. Jul 2013, 13:11
hat nicht geklappt
Denons
Ist häufiger hier
#5 erstellt: 09. Jul 2013, 14:45
Hallo Miggi,

Das hört sich nach einem Endstufenproblem an als wenn irgendein Kondensator nicht mehr nachlädt ab in die Werkstatt damit, aber erst einmal den Kostenvoranschlag geben lassen...
miggi1968
Neuling
#6 erstellt: 10. Jul 2013, 12:30
Danke na da bleibt mir ja dann wohl nichts anderes übrig
Suche:
Das könnte Dich auch interessieren:
Sound Problem Denon Avr 1908
klipschMan am 21.07.2010  –  Letzte Antwort am 21.07.2010  –  3 Beiträge
denon 1908 - nur stereo sound
dominik44287 am 02.08.2009  –  Letzte Antwort am 06.08.2009  –  26 Beiträge
5.1 Headset an Denon 1908 anschliessen
Soleond am 24.06.2009  –  Letzte Antwort am 25.06.2009  –  5 Beiträge
Denon AVR-1908
derpate am 09.01.2011  –  Letzte Antwort am 16.01.2011  –  8 Beiträge
Denon AVR-1908 defekt?
Tim1983 am 17.05.2010  –  Letzte Antwort am 13.01.2013  –  7 Beiträge
denon avr 1908
liebeswolf am 27.07.2011  –  Letzte Antwort am 29.07.2011  –  9 Beiträge
Denon AVR-1612 und Netflix 5.1 Sound?
McFury83 am 26.05.2017  –  Letzte Antwort am 28.05.2017  –  7 Beiträge
Problem mit Denon AVR 1908
Lylat am 26.09.2008  –  Letzte Antwort am 22.02.2011  –  15 Beiträge
Denon 3600h kein Sound
fraggy1984 am 18.10.2020  –  Letzte Antwort am 23.10.2020  –  9 Beiträge
Denon X4100W Zone 2 kleines Soundproblem
Suedschwede am 19.03.2015  –  Letzte Antwort am 21.03.2015  –  6 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.088 ( Heute: 31 )
  • Neuestes MitgliedXallde
  • Gesamtzahl an Themen1.500.499
  • Gesamtzahl an Beiträgen20.533.744

Top Hersteller in Denon Widget schließen