Wie den X1100 zu mehr Bass beim einmessen provozieren?

+A -A
Autor
Beitrag
hmm...egal
Stammgast
#1 erstellt: 16. Jun 2015, 19:46
Hallo,

ich betreibe ein Denon X1100W mit den Audio Pro Avantos 5.0 bzw wurde der Center von mir vor kurzem ausgemustert, heisst es ist nun ein 4.0 Set!

Bei der vorherigen Audyssey Einmessung standen die Boxen, aus Platzgründen auf den Lowboards. Nun habe ich ein neues Lowboard besorgt, jetzt stehen die Boxen auf den Boden. Der Sound war mit den alten Einstellungen viel wärmer und auch die Höhen kamen besser. Dummerweise dachte ich mir, machste eine neue Einmessung, kann ja nur besser werden. Nunja der Sound hat sich durch die neue Einmessung wieder "normalisiert". Bedeutet der Bass ist durch die Einmessung deutlich runter geregelt worden.
Jetzt meine Frage.
Kann ich das Einmesssystem irgendwie dazu provozieren, mehr Bass bzw die warme Abstimmung zu bekommen???

Anscheinend kann der AVR es, nur will er nicht und durch den manuellen EQ habe ich nicht annähernd den Sound raus geholt wie mit Audyssey.
Ist ein wenig wie bei Apple, man fühlt sich etwas bevormundet, was man darf und was nicht.



PS: Bitte ratet mir nicht zum Kauf eines Subwoofers.
Fuchs#14
Inventar
#2 erstellt: 16. Jun 2015, 20:03

hmm...egal (Beitrag #1) schrieb:
Ist ein wenig wie bei Apple, man fühlt sich etwas bevormundet, was man darf und was nicht.


Genau das ist das Problem von Audyssey: friss oder stirb!

Probiere das: stell die Lautsprecher wieder auf die alte Position, mache die Einmessung und dann wieder umstellen


[Beitrag von Fuchs#14 am 16. Jun 2015, 20:03 bearbeitet]
hmm...egal
Stammgast
#3 erstellt: 16. Jun 2015, 20:19
Die alten Boards sind weg und auf die neuen kann ich sie nicht stellen, weil zu klein.

Vielleicht Mikro weiter unten aufstellen oder Lautsprecher näher an die Wand rücken???
Fuchs#14
Inventar
#4 erstellt: 16. Jun 2015, 21:06
probier es halt aus...
pegasusmc
Inventar
#5 erstellt: 16. Jun 2015, 23:07

hmm...egal (Beitrag #1) schrieb:
standen die Boxen, aus Platzgründen auf den Lowboards. Nun habe ich ein neues Lowboard besorgt, jetzt stehen die Boxen auf den Boden.

Stehen die jetzt auf gleicher Linie wie das Lowboard, oder davor ?
Wenn auf gleicher Linie wie das Lowboard und die Tieftöner sind nach innen gerichtet , wird der Bass abgedeckt. Das fällt natürlich auf wenn Sie voher auf dem Board standen.
hmm...egal
Stammgast
#6 erstellt: 17. Jun 2015, 06:21
Jetzt stehen die Lautsprecher auf den Boden. Vorher standen sie auf dem Lowboard.
Fuchs#14
Inventar
#7 erstellt: 17. Jun 2015, 09:36
Lege mal ein Kissen vor die Bässe beim Einmessen, vieleicht hilft es....
hmm...egal
Stammgast
#8 erstellt: 17. Jun 2015, 22:06
Werde am Wochenende neu einmessen und berichten ob es geklappt hat.
pegasusmc
Inventar
#9 erstellt: 17. Jun 2015, 23:24

hmm...egal (Beitrag #6) schrieb:
Jetzt stehen die Lautsprecher auf den Boden. Vorher standen sie auf dem Lowboard.

Hast Du die Frage gelesen ?

Machemal ein Bild von der Front und stelle das hier ein.
hmm...egal
Stammgast
#10 erstellt: 19. Jun 2015, 19:17
Eben zwei mal neu eingemessen. Einmal Mikro weit unten positioniert und einmal Kissen vor den Bass gestellt. Ich höre keinen positiven Effekt. Kein Plan...



@pegasusmc
Sorry, habe ich gelesen, aber falsch verstanden.
Die Fronts stehen auf gleicher Linie wie das Lowboard und die Tieftöner schauen nach außen. Richtung Lowboard ist natürlich NoGo.
Hülya11
Stammgast
#11 erstellt: 20. Jun 2015, 10:01
Stell das Mikro doch mal an die Stelle im Raum wo am wenigsten Bass ist.
hmm...egal
Stammgast
#12 erstellt: 20. Jun 2015, 16:47
Genau aus diesem Grund habe ich das Mikrofon soweit wie möglich unten platziert.
Suche:
Das könnte Dich auch interessieren:
Denon X1100 | Starker Bass
mawi022 am 02.11.2014  –  Letzte Antwort am 05.11.2014  –  9 Beiträge
denon x1100 wie mehr bass Rausholen
ghost6969 am 25.01.2015  –  Letzte Antwort am 12.02.2015  –  63 Beiträge
Denon X1100 Bass einstellen
chocola1 am 01.02.2020  –  Letzte Antwort am 04.02.2020  –  48 Beiträge
Probleme beim einmessen
El-Cido am 28.12.2017  –  Letzte Antwort am 29.12.2017  –  3 Beiträge
Denon X1100 Airplay-Problem
arsylant am 17.01.2015  –  Letzte Antwort am 30.01.2015  –  10 Beiträge
Nach Einmessen dröhnt der Bass
Tobias330 am 03.04.2020  –  Letzte Antwort am 22.12.2020  –  66 Beiträge
denon x1100 wifi problem
J3nn1F3r am 14.12.2014  –  Letzte Antwort am 15.12.2014  –  13 Beiträge
Denon x1100 keine Wifi
RuhrpottTO am 09.08.2015  –  Letzte Antwort am 15.08.2015  –  18 Beiträge
Denon X1100: kein Videosignal mehr
sedimagic am 08.12.2019  –  Letzte Antwort am 14.03.2021  –  27 Beiträge
Denon X1100 - AirPlay Problem
Sascha.Rose86 am 03.01.2015  –  Letzte Antwort am 04.01.2015  –  4 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.088 ( Heute: 31 )
  • Neuestes MitgliedXallde
  • Gesamtzahl an Themen1.500.500
  • Gesamtzahl an Beiträgen20.533.757

Top Hersteller in Denon Widget schließen