X1400 & Xbox - Audio erst nach Lautstärkeregelung

+A -A
Autor
Beitrag
Marsfragt
Neuling
#1 erstellt: 07. Feb 2018, 16:04
Hallo zusammen,

ich habe mir gestern eine XBox One S gekauft und die mit meinem Denon X1400 via HDMI verbunden.
In den Einstellungen ist die Audioausgabe auf Bitstream - Dolby Atmos gestellt.
Es funktioniert auch soweit alles wunderbar außer einem merkwürdigen Fehler: Der Ton (sowohl bei Spielen als auch in der Netflix App), startet erst, wenn ich die Lautstärke am Denon ändere, ansonsten bleibt es stumm...

Hat jemand einen Rat für mich?

LG,
Mars
Suche:
Das könnte Dich auch interessieren:
X1400 längere Tonabbrüche
hifinewbie1987 am 13.11.2019  –  Letzte Antwort am 13.11.2019  –  3 Beiträge
Denon X1400 = Notebook kein HDR?
Marquez85 am 10.03.2018  –  Letzte Antwort am 10.03.2018  –  6 Beiträge
Denon x1300 vs x1400
soundfuchs am 22.07.2017  –  Letzte Antwort am 24.07.2017  –  3 Beiträge
x1400 keine Subwooferunterstützung
s4tobi am 05.09.2017  –  Letzte Antwort am 07.09.2017  –  15 Beiträge
Lautstärke Schwankungen beim X1400
Bluecam am 05.03.2018  –  Letzte Antwort am 05.03.2018  –  6 Beiträge
Denon X1400 Bluetooth Kopfhörer
afzeipv am 19.03.2018  –  Letzte Antwort am 19.03.2018  –  3 Beiträge
x1400 - Subwoofer ohne Ton
noxx2 am 03.10.2018  –  Letzte Antwort am 03.10.2018  –  15 Beiträge
X1400 CEC tauglich?
-Hoschi- am 06.10.2019  –  Letzte Antwort am 18.10.2019  –  17 Beiträge
DTS Neural X AVR X1400
Jacob92 am 19.01.2018  –  Letzte Antwort am 31.01.2018  –  29 Beiträge
x1400 vergisst Einstellungen bei Airplay
D3stroy3r am 08.12.2017  –  Letzte Antwort am 08.12.2017  –  2 Beiträge
Foren Archiv
2018

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.194 ( Heute: 19 )
  • Neuestes MitgliedAm0KK1990
  • Gesamtzahl an Themen1.500.695
  • Gesamtzahl an Beiträgen20.538.131

Top Hersteller in Denon Widget schließen