Denon X3500 Sub wird nicht richtig eingemessen

+A -A
Autor
Beitrag
D-ROCK
Stammgast
#1 erstellt: 04. Jan 2019, 20:13
Hallo,

Ich habe heute meinen X1200 mit Antimode in Rente geschickt und den X3500 angeschlossen. Der Sub ( Klipsch R112SW ) ist an Sub 1 am Denon angeschlossen.Beim einmessen musste ich den Sub auf 75 dB einpegeln vor der Messung. Während der Messung war der Testton am Sub nur ca. ein Viertel so laut wie die restlichen Boxen. Am Ende waren alle Boxen auf groß eingestellt mit einer Trennfrequenz von 80 mhz. Der Abstand bei Sub steht auf 0,00m während alle anderen Boxen richtig eingemessen wurden. Nun ist der Sub kaum zu hören. Kein Vergleich zu vorher am X1200 mit der Antimode. Woran kann das liegen? Bin gerade echt ratlos?

Mit restliches Setup:

Front: Canton Karat M80
Center: Canton Karat CM7
Rear: Canton Karat L100
meistro.b
Inventar
#2 erstellt: 04. Jan 2019, 23:38
Stelle alle LS auf klein.
Unter Audyssey LFE auf 0 db.
Mit wieviel db wurde der Sub Eingemessen ?
D-ROCK
Stammgast
#3 erstellt: 05. Jan 2019, 11:28
Hallo,

Der Sub Pegel ist mit -1dB eingetragen. Was meinst du mit LFE und 0 dB? Unter Audissey steht der Sub mit LFE 120 mhz.
meistro.b
Inventar
#4 erstellt: 05. Jan 2019, 14:24
Audio - Audyssey - LFE.
Da kannst unter Lautsprecher - Pegel den Sub um 3 db erhöhen, mach ich ab und zu auch
wenn der Content etwas dünn ist.
D-ROCK
Stammgast
#5 erstellt: 05. Jan 2019, 16:36
Ich habe vorhin noch einmal eingemessen mit dem gleichen unbefriedigenden Ergebnis. Im Anschluss habe ich die Antimode noch einmal rausgeholt die ja eigentlich weg sollte. Nun klingt der Sub wieder so wie er klingen soll. Ich sollte jetzt wahrscheinlich den AVR noch einmal resetten und wieder alles neu einmessen mit angeschlossener Antimode richtig?


[Beitrag von D-ROCK am 05. Jan 2019, 16:38 bearbeitet]
Denon_1957
Inventar
#6 erstellt: 05. Jan 2019, 19:22

D-ROCK (Beitrag #1) schrieb:
Hallo,
Am Ende waren alle Boxen auf groß eingestellt mit einer Trennfrequenz von 80 mhz.
Front: Canton Karat M80
Center: Canton Karat CM7
Rear: Canton Karat L100

Nimm das AM raus wenn du es nicht möchtest alle LS auf klein oder small stellen und die Trenfrequenz für alle auf 60HZ einstellen dann passt es auch mit dem Sub.
Übrigens sind es Hertz HZ und nicht MHZ Megahertz.
Suche:
Das könnte Dich auch interessieren:
Denon X3500 keine Internetverbindung
Gordon16 am 05.12.2018  –  Letzte Antwort am 06.12.2018  –  4 Beiträge
Denon X3500 - Gerät Spinnt
Michi* am 09.05.2020  –  Letzte Antwort am 10.05.2020  –  10 Beiträge
Denon X3500 - Audyssey
Tommy536 am 06.06.2019  –  Letzte Antwort am 07.06.2019  –  20 Beiträge
Stereo Musik auf 5.1 strecken, Denon x3500
Monkeypusher am 29.03.2019  –  Letzte Antwort am 30.03.2019  –  14 Beiträge
Kopfhörerverstärker an AVR-X3500?
peZU am 24.05.2020  –  Letzte Antwort am 25.05.2020  –  12 Beiträge
2 Audissey Profile Spiechern X3500
G-Loomis am 07.09.2019  –  Letzte Antwort am 09.09.2019  –  10 Beiträge
Ausgabeauflösung anzeigen lassen X3500
Feigi88 am 17.06.2019  –  Letzte Antwort am 17.06.2019  –  3 Beiträge
Denon AVR-X3500: Lautstärkensteuerung über Alexa
avonschl am 30.01.2019  –  Letzte Antwort am 30.01.2019  –  3 Beiträge
Denon AVR X3400 oder X3500 Ausstattung
gapigen am 21.10.2018  –  Letzte Antwort am 22.10.2018  –  3 Beiträge
Denon X3500 ARC Probleme an Sony XG9505
Lopal am 21.03.2020  –  Letzte Antwort am 26.03.2020  –  11 Beiträge
Foren Archiv
2019

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder889.702 ( Heute: 38 )
  • Neuestes MitgliedKlabusterweg_9
  • Gesamtzahl an Themen1.483.248
  • Gesamtzahl an Beiträgen20.203.287

Hersteller in diesem Thread Widget schließen