Yamaha RX-V430RDS klackt im Betrieb

+A -A
Autor
Beitrag
andreasmax
Neuling
#1 erstellt: 29. Apr 2011, 12:49
Liebe audiophile Gemeinde,

besitze oben angegebenen Verstärker.
Im Betrieb höre ich in Abständen von ca. 10-15 Minuten ein ralaisartiges "Klack" aus dem Receiver. Audiowiedergabe ist nicht beeinflusst, spielt einfach weiter, schaltet sich nicht aus.
Angeschlossen sind:
CD-Player, 5.1 Lautsprecher, Plattenspieler, Computer (Media center) Tonausgang über Lichtleiter.

Was will mir der Verstärker damit sagen? Mit der Suchfunktion habe ich nur Fälle gefunden, wo sich der Verstärker ausschaltet.

Danke für die Hilfe!

M
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V430RDS rechte Kanäle leiser als linke Kanäle ?
donpedro310176 am 30.04.2009  –  Letzte Antwort am 21.05.2009  –  7 Beiträge
Yamaha RX-V473 im Stereo betrieb
dki am 25.11.2012  –  Letzte Antwort am 25.11.2012  –  2 Beiträge
RX-V430RDS Verständnisfrage zu DTS 5.1
anak1n am 28.08.2013  –  Letzte Antwort am 28.08.2013  –  2 Beiträge
Yamaha RX-V367 Stereo Betrieb Frage.
Kaptainkaos am 07.10.2011  –  Letzte Antwort am 08.10.2011  –  14 Beiträge
Yamaha RX-V1600 / Subwoofer bei CD-Betrieb?
Der_Meister am 25.07.2009  –  Letzte Antwort am 26.07.2009  –  4 Beiträge
Yamaha RX V3900 - Surround Betrieb
cox am 21.09.2016  –  Letzte Antwort am 21.09.2016  –  9 Beiträge
Yamaha RX-V1065 Konfigurationsproblem
floh_75 am 24.12.2009  –  Letzte Antwort am 29.12.2009  –  4 Beiträge
Soundproblem Yamaha RX-V1073
pietzehut am 11.10.2015  –  Letzte Antwort am 14.10.2015  –  3 Beiträge
Yamaha RX-810 ablösen durch RX-A860 ?
Mr.Slingle am 03.11.2016  –  Letzte Antwort am 27.11.2016  –  25 Beiträge
RX-V677 surrt im Betrieb
Future30 am 25.03.2015  –  Letzte Antwort am 28.07.2015  –  8 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 36 )
  • Neuestes MitgliedEarl999
  • Gesamtzahl an Themen1.376.891
  • Gesamtzahl an Beiträgen18.225.444