Yamaha AVR 663V Problem.

+A -A
Autor
Beitrag
el_FaTaL
Stammgast
#1 erstellt: 27. Aug 2009, 22:44
Guten Tag,
Da ich auf diesem gebiet technisch unterlegen bin würde ich mich freuen wenn ihr mir helfen würdet.

Zum Symptom :
Am Yammi sind 3 boxen angeschlossen, jamo S606 serie bestehend aus Front L/R (Bi/Amp) und Center.
Wenn ich nur den center unter programme auswähle funktionieren die F/L/R boxen und der center ist stumm, wiederum wenn ich alle drei auswähle fonktioniert der center nicht mehr ! Ist das ein defekt im gerät ?

MfG
Jakub


[Beitrag von el_FaTaL am 27. Aug 2009, 22:45 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Neuer Yamaha AVR?
blabupp123 am 08.05.2009  –  Letzte Antwort am 18.08.2009  –  7 Beiträge
Neuer yamaha-AVR
zorro67 am 16.07.2012  –  Letzte Antwort am 18.07.2012  –  8 Beiträge
Einmessen eines Yamaha AVR !
Vantassel am 22.09.2014  –  Letzte Antwort am 24.09.2014  –  9 Beiträge
Bedienungsanleitung Yamaha AVR S80
Clubbi500 am 13.06.2015  –  Letzte Antwort am 13.06.2015  –  4 Beiträge
Yamaha AVR und Musiccast
olli_e78 am 23.02.2017  –  Letzte Antwort am 24.02.2017  –  4 Beiträge
Tonaussetzer TV (SamsungTV - Yamaha AVR)
Chris_1140 am 24.10.2013  –  Letzte Antwort am 25.10.2013  –  8 Beiträge
AVR defekt? Yamaha RX-V773
c00per99 am 16.10.2015  –  Letzte Antwort am 16.10.2015  –  3 Beiträge
Yamaha RX-v683 AirPlay Problem
Tyron4tw am 11.04.2018  –  Letzte Antwort am 16.04.2018  –  7 Beiträge
Yamaha RXV- Sub Problem
Maddogmax am 03.10.2010  –  Letzte Antwort am 03.10.2010  –  23 Beiträge
Problem AVR macht restart
SilverIC3 am 13.11.2013  –  Letzte Antwort am 20.11.2013  –  2 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.771 ( Heute: 39 )
  • Neuestes Mitglied/tommytom/
  • Gesamtzahl an Themen1.412.514
  • Gesamtzahl an Beiträgen18.890.945

Top Hersteller in Yamaha Widget schließen