Problem mit Yamaha RX-V 2095 RDS

+A -A
Autor
Beitrag
Lukas1986
Stammgast
#1 erstellt: 08. Mai 2009, 20:37
Hallo liebe Mitglieder,

ich habe ein problem mit meinem Yammi RX-V 2095 RDS,den hab ich geschenkt bekommen von einem kollegen.

und zwar:

ich habe insgesammt 7 LS angeschlossen,
2 Front
2 Rear
2 Speaker A
1 Center

mein Problem ist das egal im welchen Modus ich nur die Front höre, der Center ist immder sehr sehr leise, Rear funktioniert garnicht.Speaker A funtionieren immer super gut.

Ich habe schon alles ausprobiert, jedoch bin ich nicht sehr geschickt glaub ich in sowas und weiß nicht weiter.

Danke euch

gruß lukas
Moe78
Inventar
#2 erstellt: 08. Mai 2009, 20:57
Ich denke DU kannst ausschließen, dass es an etwas anderem als am AVR liegt, oder? LS und KAbel?
Lukas1986
Stammgast
#3 erstellt: 08. Mai 2009, 21:00
jap kann ich,

weil Kabel hab ich erst neu verlegt
und auch getestet mit meinem H/K AVR 4000
Edge125
Stammgast
#4 erstellt: 08. Mai 2009, 22:12
mh,vielleicht ist es ein defekt im dsp prozessor oder sowas.
Lukas1986
Stammgast
#5 erstellt: 08. Mai 2009, 22:21
ohhh toll, das hört sich gut an,

hatte jemand noch nie sowas?
Edge125
Stammgast
#6 erstellt: 08. Mai 2009, 23:54
meiner läuft noch immer wie am ersten tag
von wo kommst den du???so ferndiagnose ist immer schwierig.
Lukas1986
Stammgast
#7 erstellt: 09. Mai 2009, 07:57
komme aus oberhausen

bestimmt nicht aus deiner nähe richtig???
Edge125
Stammgast
#8 erstellt: 09. Mai 2009, 10:41
naja ,soweit ist dortmund nich
Lukas1986
Stammgast
#9 erstellt: 09. Mai 2009, 11:01
das ist ja geil

was ein zufall
Edge125
Stammgast
#10 erstellt: 09. Mai 2009, 11:05
dann wirst du das teil mal einpacken müßen und her kommen.
Lukas1986
Stammgast
#11 erstellt: 09. Mai 2009, 11:10
das werd ich machen

ersteinmal kommt aber noch ein freund vorbei und schaut sich das ding an, hoffe er ist nicht kaputt

Ich find ihn echt klobig und sehr geil steh auf sowas
Retro-Markus
Inventar
#12 erstellt: 09. Mai 2009, 11:33
Hi Lukas1986,

komme auch aus Oberhausen Ich habe zwar nicht den 2095, hatte aber zuletzt den 1600er von Yamaha. Wenn du noch eine weitere Meinung einholen möchtest, bevor du den Receiver hin und her schleppst, dann kann ich gerne vorbeikommen und wir probieren ein wenig rum.

Viele Grüße
Markus
Lukas1986
Stammgast
#13 erstellt: 09. Mai 2009, 15:51
Das ist echt super nett von dir

ich werde mich gerne bei dir melden fals ich noch einen tip
brauchen werde,

danke dir
Edge125
Stammgast
#14 erstellt: 11. Mai 2009, 16:34
versuchs doch mal über die externen chinch anschlüße.
sowohl in als out!!
Lukas1986
Stammgast
#15 erstellt: 11. Mai 2009, 17:29
Sorry bin ein frischling in solch sachen

kannse bitte etwas detalierter werden?

danke

gruß lukas
Edge125
Stammgast
#16 erstellt: 11. Mai 2009, 18:37
der yamaha hat doch chinch ein und ausgänge an der rückseite.
wenn du nun da am ausgang zb einen extra verstärker anschliesst kannst du testen ob da ton rauskommt,wenn ja sind die endstufen durch.
wenn nich,solltest du eine externe musikquelle an die chincheingänge anschliessen ob dann ein ton rauskommt.
Lukas1986
Stammgast
#17 erstellt: 11. Mai 2009, 20:28
Achso,

also soll ich quasi meinen 2095 nehmen die chinch ausgänge
wo drauf steht, center usw, via chinch miteinander verkabeln
und dann schauen ob sie dann an dem anderen verstärker
(am ganz normalen lautsprecher ausgang) spielen?

hab ich das richtig verstanden

ist das dann eine art bi-amping?

gruß lukas
Edge125
Stammgast
#18 erstellt: 11. Mai 2009, 21:01
nö!!
mit externem verstärker und musikquelle.
Lukas1986
Stammgast
#19 erstellt: 11. Mai 2009, 21:05
achso

ich soll einfach nur die ausgänge testen,
eine etwas lange leitung hab ich sorry

das werd ich machen

kann ich irgendwo neue endstufen her bekommen? was kostet sowas? oder kann man die fertig machen lassen?
Suche:
Das könnte Dich auch interessieren:
Umstieg Yamaha rx-v 496 auf rx-v 2095
Obivan99 am 19.03.2011  –  Letzte Antwort am 20.03.2011  –  3 Beiträge
Yamaha RX-V596 RDS
Quacki2612* am 05.07.2009  –  Letzte Antwort am 05.07.2009  –  4 Beiträge
Yamaha RX V 592 RDS Mittenkanal
Gyula am 20.11.2015  –  Letzte Antwort am 23.11.2015  –  4 Beiträge
Problem mit Yamaha RX-540 RDS
Mr.MaMel am 13.05.2016  –  Letzte Antwort am 13.05.2016  –  4 Beiträge
Yamaha RX-V440 RDS - HILFEEEEEE
Hennessy am 12.03.2006  –  Letzte Antwort am 25.03.2006  –  33 Beiträge
Yamaha RX-V 361 Problem
typek_1985 am 26.09.2010  –  Letzte Antwort am 04.10.2010  –  6 Beiträge
PROBLEM: Yamaha RX-V 465
Marcolinovic am 08.08.2009  –  Letzte Antwort am 09.08.2009  –  6 Beiträge
Probleme mit Fernbedienung für Yamaha RXV 2095 RDS
Tommi36 am 01.03.2017  –  Letzte Antwort am 07.03.2017  –  2 Beiträge
yamaha RX V-577
chris8989 am 12.09.2014  –  Letzte Antwort am 12.09.2014  –  2 Beiträge
Yamaha RX-V 2500
Bastify am 02.04.2010  –  Letzte Antwort am 02.04.2010  –  4 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Harman-Kardon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 18 )
  • Neuestes Mitgliedwinne200
  • Gesamtzahl an Themen1.376.565
  • Gesamtzahl an Beiträgen18.219.168