Probleme mit Ton RX-V459

+A -A
Autor
Beitrag
seinic
Neuling
#1 erstellt: 20. Okt 2011, 15:18
Hallo an alle im Forum!

Begeistert habe ich hier viele Beiträge und Hilfestellungen gelesen, nun wende ich mich selber mit einem großen Problem an Euch.
Eigentlich gibt es schon viele Beiträge zu diesem Problem, aber keines mit dem Fehlerbild, das ich habe!
Wie oben schon steht handelt es sich um einen Yamaha RX-V459 Receiver. Fehlerbild ist folgendes: Das Gerät lässt sich ganz normal einschalten, Display alles normal, dann klickt es und die Lautsprecher rauschen, unabhängig von der Lautstärke. Sofern man die Lautstärke ändert, knackt es in den Boxen bei jedem Pegelschritt. Danach ist ein aufsteigender Ton zu hören, der in einem hochfrequenten Dauerton endet. Egal wie hoch die Lautstärke eingestellt ist, es ändert nichts am beschriebenem Phänomen. Auch der Eingang ist egal. Von angeschlossenen Geräten kommt kein Ton mehr bis zu den Boxen.
Habe schon das DIAG Programm durchlaufen lassen, laut dem keine Fehler.

Ich erhoffe mir hier Hilfe, da ich an dem Receiver sehr hänge.


LG Seinic

EDIT: Habe vergessen zu schreiben, dass sowohl das Rauschen, als auch der durchweg hohe Ton in MUTE-Stellung weg ist. Ist evtl. irgendein Kondensator defekt? So klingt für mich (Laie) zumindest der komische Ton (als wenn sich ein Kondensator entlädt oder so).
Danke an Euch für die Hilfe im Vorraus!


[Beitrag von seinic am 20. Okt 2011, 22:35 bearbeitet]
seinic
Neuling
#2 erstellt: 21. Okt 2011, 17:20
Hat denn niemand eine Idee?
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V459 mit PC verbinden !
-PeterPlanlos- am 02.04.2012  –  Letzte Antwort am 03.04.2012  –  3 Beiträge
Yamaha RX-V459 Stereobetrieb
DenFa am 23.02.2013  –  Letzte Antwort am 24.02.2013  –  5 Beiträge
Probleme mit RX - V473
mogr87 am 23.11.2012  –  Letzte Antwort am 04.12.2012  –  3 Beiträge
wiedergabeprobleme bei rx-v459 *GELÖST
izak.stern am 21.08.2012  –  Letzte Antwort am 27.08.2012  –  3 Beiträge
Ton Probleme bei Yamaha RX-V2700
LOURO70 am 16.03.2010  –  Letzte Antwort am 16.03.2010  –  2 Beiträge
RX-V459 mit wireless von Teufel
Roger69 am 14.01.2013  –  Letzte Antwort am 15.01.2013  –  14 Beiträge
Probleme mit Yamaha RX-V361
Papale am 30.06.2008  –  Letzte Antwort am 03.07.2008  –  26 Beiträge
Probleme mit Yamaha RX V2067
Del4Rocke am 21.07.2011  –  Letzte Antwort am 21.07.2011  –  3 Beiträge
RX-A1010 Probleme mit ARC
dodo2801 am 17.04.2012  –  Letzte Antwort am 29.04.2012  –  12 Beiträge
Probleme mit RX-V 473
Villinger am 10.03.2013  –  Letzte Antwort am 29.05.2013  –  15 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 32 )
  • Neuestes MitgliedANDRUWHV_
  • Gesamtzahl an Themen1.376.769
  • Gesamtzahl an Beiträgen18.223.200