Probleme mit der Lautstärke (defekt?)

+A -A
Autor
Beitrag
indioboy
Ist häufiger hier
#1 erstellt: 03. Dez 2011, 01:23
Ich habe vor einigen Tagen bei ebay einen gebrauchten Yamaha RX-V565 gekauft und habe folgendes Problem:

Ich muß die Lautstärke des Receivers sehr hoch drehen (mind. -30 db), um vernünftig hören zu können. Dabei ist es dann aber noch nicht laut, dazu muss ich dann ca. auf - 15 bis - 5 db stellen. Aber nicht einmal da drückt er wirklich.

Es ist mein dritter Yamaha und die beiden anderen waren viel lauter bei geringerer Lautstärke. Deshalb meine Frage: Habe ich da was defektes bei ebay ersteigert ??

Mein Lautsprechersystem ist ein Infinity Primus HCS (Wirkungsgrad 86 db bzw. 87 db bei 8 ohm).
Passat
Moderator
#2 erstellt: 03. Dez 2011, 02:02
Was für einen anderen Yamaha?
Bei früheren Yamahas endete die Skala bei 0 dB, beim 565 sind es +16,5 dB.

Du musst also beim 565 die Lautstärke um 16,5 dB höher stellen als bei älteren Geräten mit 0 dB als Maximum, um die gleiche Lautstärke einzustellen.

Wenn du beim alten Gerät z.B. -30 dB eingestellt hattest, musst du beim 565 nun auf -13,5 dB stellen.

Grüsse
Roman
indioboy
Ist häufiger hier
#3 erstellt: 03. Dez 2011, 02:18
ok das ist schon mal ne gute antwort danke schön (ja die beiden anderen waren älter und gingen nur bis 0 db)....
Suche:
Das könnte Dich auch interessieren:
rx-v 1065 Lautstärke probleme (zu leise?)
Der_meister_2000 am 02.02.2012  –  Letzte Antwort am 02.02.2012  –  3 Beiträge
Yamaha DSP-AZ2, Probleme mit dumpfem Klang bei Stereo?
TomV am 04.06.2010  –  Letzte Antwort am 30.12.2010  –  13 Beiträge
Probleme mit Ton RX-V459
seinic am 20.10.2011  –  Letzte Antwort am 21.10.2011  –  2 Beiträge
Probleme mit der Lautsprecheranzeige !
lalebims am 05.02.2012  –  Letzte Antwort am 29.02.2012  –  22 Beiträge
rx-v350 Eingänge defekt?
m.fax am 20.11.2009  –  Letzte Antwort am 21.11.2009  –  3 Beiträge
Yamaha DSP A2 - Probleme bei niedrigen Lautstärken
H.zwanzig am 26.12.2011  –  Letzte Antwort am 07.01.2012  –  4 Beiträge
YamahaAV Receiver 765 - Probleme mit Zone 2
Gärtner2000 am 06.11.2009  –  Letzte Antwort am 07.11.2009  –  4 Beiträge
yamaha yht 294 probleme mit decoder
blackwoman am 24.07.2011  –  Letzte Antwort am 24.07.2011  –  3 Beiträge
Probleme mit Yamaha RX-V 750
Überdruck am 18.11.2010  –  Letzte Antwort am 18.11.2010  –  5 Beiträge
RX-V2067 Probleme beim Einmessen der Subwoofer
donteufel am 27.01.2012  –  Letzte Antwort am 08.03.2013  –  9 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 6 )
  • Neuestes Mitgliedmatzem83
  • Gesamtzahl an Themen1.383.130
  • Gesamtzahl an Beiträgen18.344.619

Hersteller in diesem Thread Widget schließen