Tonprobleme bei Anlage

+A -A
Autor
Beitrag
stego87
Ist häufiger hier
#1 erstellt: 19. Apr 2012, 21:12
Hallo,
sobald ich über meine Anlage (Yamaha RX-V361) Fenseh schaue und der Ton dabei als DD ausgestrahlt wird habe ich ein Knistern in den Boxen. Dieses Phenomen tritt bei verschiedenen Receivern (akutell Sky+ Receiver, vorher Smart MX04 HDCI) und sowohl per Digitalem Coax-Anschluss sowie optischem Anschluss auf. Woran kann das liegen?
Wenn der Ton über den Fernseher ausgegeben wird ist alles normal.

Hier ein Link zur Audiodatei http://dl.dropbox.com/u/15182000/Memo.mp3

Von der Schüssel gehts über einen Quattro-LNB zu einem Spaun Multischalter und dann in den Receiver. Ist aber eine ziemlich lange Leitung. Trotzdem war die Signalstärke beim alten Receiver immer im guten Bereich, akutell kann ich mir das leider nicht anzeigen lassen.


[Beitrag von stego87 am 19. Apr 2012, 21:15 bearbeitet]
idephili
Stammgast
#2 erstellt: 19. Apr 2012, 21:29
Moinsen,

Das vielleicht?

Post #81 soll geholfen haben...

Grüße
idephili
stego87
Ist häufiger hier
#3 erstellt: 19. Apr 2012, 21:51
Hätte nie gedacht, dass es für einen AV-Receiver ein Firmware-Update gibt.

Danke dir, werde ich mal probieren!
stego87
Ist häufiger hier
#4 erstellt: 20. Apr 2012, 09:31
Boah hat funktioniert. Genial, danke!!!
oxyd
Stammgast
#5 erstellt: 24. Jul 2012, 11:42

stego87 schrieb:
Boah hat funktioniert. Genial, danke!!! :hail


Über welches Gerät hast du das Upgrade ausgeführt? Habe dieselben Probleme, jedoch erkennt mein AVR das Signal vom Philips BDP7500, sowie der PS3 Slim nicht.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V573 - Ton über HDMI Out?
MarsiHansen am 26.01.2016  –  Letzte Antwort am 26.01.2016  –  2 Beiträge
Yamaha AV-Receiver RX-V367 DTS Ton Aussetzer
bobi007 am 18.10.2010  –  Letzte Antwort am 21.10.2010  –  8 Beiträge
Ton am RX-A1050 geht aus, wenn der TV aus gemacht wird!
Bbaerle am 11.10.2016  –  Letzte Antwort am 11.10.2016  –  2 Beiträge
Yamaha RX-V563: Anschluss eines Notebooks
Euro-O am 28.08.2009  –  Letzte Antwort am 28.08.2009  –  3 Beiträge
anschluss yamaha rx v 771 ,TV-Bild über Beamer sehen
-kcchris- am 16.10.2011  –  Letzte Antwort am 17.10.2011  –  6 Beiträge
Kein Ton über Laptop an Yamaha RX-V 463
gorcher am 09.10.2009  –  Letzte Antwort am 21.11.2009  –  2 Beiträge
Yamaha RX-V467 - Nur Ton kein Bild per HDMI
MostBlunted am 31.08.2011  –  Letzte Antwort am 03.09.2011  –  2 Beiträge
Tonprobleme Yamaha RX-V675
binoxyd am 26.02.2014  –  Letzte Antwort am 26.02.2014  –  7 Beiträge
Yamaha RX-V475: kein Bild, nur Ton
max2810 am 16.03.2014  –  Letzte Antwort am 18.03.2014  –  3 Beiträge
!Yamaha RX-V471 kein Ton!
-teufel666- am 24.12.2011  –  Letzte Antwort am 24.12.2011  –  9 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 44 )
  • Neuestes Mitgliedbannisdale
  • Gesamtzahl an Themen1.389.754
  • Gesamtzahl an Beiträgen18.463.933

Hersteller in diesem Thread Widget schließen