Tonprobleme bei Anlage

+A -A
Autor
Beitrag
stego87
Ist häufiger hier
#1 erstellt: 19. Apr 2012, 23:12
Hallo,
sobald ich über meine Anlage (Yamaha RX-V361) Fenseh schaue und der Ton dabei als DD ausgestrahlt wird habe ich ein Knistern in den Boxen. Dieses Phenomen tritt bei verschiedenen Receivern (akutell Sky+ Receiver, vorher Smart MX04 HDCI) und sowohl per Digitalem Coax-Anschluss sowie optischem Anschluss auf. Woran kann das liegen?
Wenn der Ton über den Fernseher ausgegeben wird ist alles normal.

Hier ein Link zur Audiodatei http://dl.dropbox.com/u/15182000/Memo.mp3

Von der Schüssel gehts über einen Quattro-LNB zu einem Spaun Multischalter und dann in den Receiver. Ist aber eine ziemlich lange Leitung. Trotzdem war die Signalstärke beim alten Receiver immer im guten Bereich, akutell kann ich mir das leider nicht anzeigen lassen.


[Beitrag von stego87 am 19. Apr 2012, 23:15 bearbeitet]
idephili
Stammgast
#2 erstellt: 19. Apr 2012, 23:29
Moinsen,

Das vielleicht?

Post #81 soll geholfen haben...

Grüße
idephili
stego87
Ist häufiger hier
#3 erstellt: 19. Apr 2012, 23:51
Hätte nie gedacht, dass es für einen AV-Receiver ein Firmware-Update gibt.

Danke dir, werde ich mal probieren!
stego87
Ist häufiger hier
#4 erstellt: 20. Apr 2012, 11:31
Boah hat funktioniert. Genial, danke!!!
oxyd
Stammgast
#5 erstellt: 24. Jul 2012, 13:42

stego87 schrieb:
Boah hat funktioniert. Genial, danke!!! :hail


Über welches Gerät hast du das Upgrade ausgeführt? Habe dieselben Probleme, jedoch erkennt mein AVR das Signal vom Philips BDP7500, sowie der PS3 Slim nicht.
Suche:
Das könnte Dich auch interessieren:
Tonprobleme Yamaha RX-V675
binoxyd am 26.02.2014  –  Letzte Antwort am 26.02.2014  –  7 Beiträge
Yamaha RX-A1050 Tonprobleme
Playsox am 12.11.2016  –  Letzte Antwort am 12.11.2016  –  2 Beiträge
Tonprobleme mit Yamaha RX-V475
Manu85 am 04.01.2014  –  Letzte Antwort am 04.01.2014  –  3 Beiträge
Yamaha RX-V563: Anschluss eines Notebooks
Euro-O am 28.08.2009  –  Letzte Antwort am 28.08.2009  –  3 Beiträge
Kein Ton über Laptop an Yamaha RX-V 463
gorcher am 09.10.2009  –  Letzte Antwort am 21.11.2009  –  2 Beiträge
RX-V673 Tonaussetzer bei Digitalem Signal
Yroy am 27.02.2013  –  Letzte Antwort am 11.04.2013  –  5 Beiträge
Yamaha RX-V573 - Ton über HDMI Out?
MarsiHansen am 26.01.2016  –  Letzte Antwort am 26.01.2016  –  2 Beiträge
Probleme mit Yamaha RX-V361
Papale am 30.06.2008  –  Letzte Antwort am 03.07.2008  –  26 Beiträge
Yamaha RX-V475: kein Bild, nur Ton
max2810 am 16.03.2014  –  Letzte Antwort am 18.03.2014  –  3 Beiträge
Yamaha AV-Receiver RX-V367 DTS Ton Aussetzer
bobi007 am 18.10.2010  –  Letzte Antwort am 21.10.2010  –  8 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 59 )
  • Neuestes Mitglieda_lost_soul
  • Gesamtzahl an Themen1.412.129
  • Gesamtzahl an Beiträgen18.883.828

Hersteller in diesem Thread Widget schließen