471: Hohes Summen zu hören und unvorhersehbares Abschalten

+A -A
Autor
Beitrag
spaceweather
Ist häufiger hier
#1 erstellt: 25. Nov 2012, 14:24
Hallo zusammen,

Ich betreibe den rx-v471. Angeschlossen sind Bluray Player von Sony, Technisat Receicer und PC an den DVI Eingängen. Bild geht an einen Full HD Beamer von Epson.

Ich habe den Effekt, das der AV-Receiver sich einfach abschaltet. Unregelmäßig und nicht reprudzierbar.
Wärmestau ausgeschlossen, Fernbedienung schon Batterien rausgenommen, Selbstabschaltung abgeschaltet. Ich meine es tritt nur beim Betrieb mit dem SAT Receiver auf.

Unabhängig davon haben ich ein hohes digitales Summen in den Lautsprechern, was auch bei Audio=0 zu hören ist und gerade bei leisen Passagen stört.

Hat da jemand eine Info für mich? Bitte gerne via e-Mail an a.broeker ät t-online.de

Dankeschön!

Gruß
Andreas


[Beitrag von spaceweather am 25. Nov 2012, 14:25 bearbeitet]
lumi1
Hat sich gelöscht
#2 erstellt: 25. Nov 2012, 14:54
Mahlzeit!

Zu erst mal testen, ob das Teil auch ohne angeschlossene Geräte summt, sowie ob alle LS-Kabel ober ordentlich angeschlossen sind.
Yammis haben schon immer sehr empfindliche Schutzschaltungen.

Also:
ALLE Geräte vom Yammi trennen, NUR den Yammi an den LS lassen, und deren Anschlüsse checken.

Wenn dann immer noch summ-summ;
Netzstecker des Yammis anders rum einstecken.

Wenn dann noch summ-summ:
Yammi testweise an andere Netzdose anschliessen, am besten von einem anderen Raum.

Wenn dann immer noch summ-summ:
ALLE Handy's, DECT-Telefone, UND(!!) evtl. vorhandene, beschissene Energiesparlampen ausschalten;
nicht lachen, sowas kann manchmal unheimliche Störungen verursachen.

Wenn als noch summ-summ (Was ich am ehesten denke, WEIL, Schutzschaltung anspricht, UND summen):
Yammi hat Problem.
Von einer kalten Lötstelle (Yammi typisch seit Jahrzehnten) an z.B. einem Elko, Masseverbindung intern, über das Netzteil, bis hin zu DSP's/Software alle möglichen Defekte.

MfG

MfG
Suche:
Das könnte Dich auch interessieren:
Yami 471
fredi_5 am 05.07.2011  –  Letzte Antwort am 20.07.2011  –  6 Beiträge
yamaha 467 oder 471
Balu.r am 05.06.2011  –  Letzte Antwort am 21.07.2011  –  7 Beiträge
Klangeinstellungen RX-V 471
SuperMajo am 10.02.2013  –  Letzte Antwort am 10.02.2013  –  2 Beiträge
471 2 Ton Quellen?
kruemel184 am 05.05.2012  –  Letzte Antwort am 07.05.2012  –  7 Beiträge
471 airplay + videowiedergabe
joslaz am 09.10.2012  –  Letzte Antwort am 11.10.2012  –  2 Beiträge
Soundproblem Yammi 471
baldsterbendereisbär am 01.01.2012  –  Letzte Antwort am 27.01.2012  –  5 Beiträge
RX-471 Leistungsverlust
Richard2511 am 08.03.2015  –  Letzte Antwort am 09.03.2015  –  12 Beiträge
Tonaussetzer Yamaha 471
Snake24 am 05.02.2012  –  Letzte Antwort am 06.02.2012  –  3 Beiträge
Yamaha 471 ARC Problem
ColeTrickle am 10.02.2012  –  Letzte Antwort am 10.02.2012  –  2 Beiträge
Hilfe, Probleme mit Yamaha 471
Archeodino am 30.12.2011  –  Letzte Antwort am 17.01.2012  –  9 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.999 ( Heute: 52 )
  • Neuestes MitgliedHassan?
  • Gesamtzahl an Themen1.407.291
  • Gesamtzahl an Beiträgen18.801.979

Hersteller in diesem Thread Widget schließen