Yamaha RX-V 475 schaltet beim einschalten immer auf AV2 und nicht HDMI2

+A -A
Autor
Beitrag
steini1412
Neuling
#1 erstellt: 06. Jul 2013, 14:54
Hallo zusammen. Ich hoffe jemand hat hierfür ne Erklärung.

Ich habe meine PS3 an HDMI1 geklemmt. Und meine Unitymedia box an HDMI2. Wenn ich jetzt alles einschalte. TV, HD Box und den AV dann bekomme ich zwar ein Bild. Aber der AV Receiver schaltet immer auf AV2 und nicht auf HDMI2.

Verstehe nicht was ich da machen kann.

Hoffe mir kann jemand helfen

mfg
gizzmo456
Ist häufiger hier
#2 erstellt: 09. Jul 2013, 23:12
Meinst Du, dass Du zwar ein Bild hast, aber der Ton auf AV2 läuft?
steini1412
Neuling
#3 erstellt: 11. Jul 2013, 11:14
Ne nicht ganz. Das Bild ist da, aber der AV schaltet einfach auf AV2. Aber ich habe da kein ton angeklemmt. So das ich Bild habe aber kein Ton. Muss jedesmal an der Fernbedienung dann nachträglich auf HDMI2 schalten damit ich auch den Ton zum Bild habe.
Cougar_R1
Inventar
#4 erstellt: 11. Jul 2013, 16:50
Du mußt den TV Eingang am Receiver richtig zuweisen.Geh auf Deinen HDMI z.B. 2 dann auf der Fernbedienung Option drücken.Dann unter Audio Eingang HDMI 2 wählen.Dann zurück und es sollte so passen.Jetzt kannst Du die ganze Konfiguration auf ne Scene Taste legen,wie z.B. TV.Einfach lang drauf bleiben bis es gespeichert wird.
Nun brauchst Du immer nur die passende Scene taste drücken je nachdem,was Du wo angeschlossen hast.Wenn HDMI Steuerung aktiviert ist,sollte der der Receiver sowieso automatisch auf die richtige Quelle springen.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V-475
Wallyy63 am 16.05.2013  –  Letzte Antwort am 18.03.2014  –  32 Beiträge
Yamaha RX-V 475 - Probleme mit Kanälen und/oder Ton
Oceanborn am 09.10.2013  –  Letzte Antwort am 14.10.2013  –  9 Beiträge
Yamaha RX-V767 schaltet HDMI Geräte an
JasonWuerg am 25.06.2011  –  Letzte Antwort am 02.07.2011  –  5 Beiträge
Yamaha RX-V775 Problem beim Einschalten
yelloflag am 04.01.2014  –  Letzte Antwort am 08.01.2014  –  3 Beiträge
Yamaha RX V 581 Ton schaltet weg
Gau_Music_72 am 19.02.2017  –  Letzte Antwort am 28.02.2017  –  7 Beiträge
Yamaha RX-V 475 Stream Probleme
Premutos am 09.08.2014  –  Letzte Antwort am 12.08.2014  –  5 Beiträge
Yamaha RX-V795a AV-Receiver Schaltet beim einschalten wieder aus
Skretchy am 07.08.2014  –  Letzte Antwort am 30.11.2014  –  12 Beiträge
YAMAHA RX-V667 schaltet beim Einschalten automatisch um
xdrag am 13.10.2011  –  Letzte Antwort am 19.02.2014  –  25 Beiträge
RX v 475 - Bananenstecker ?
schwadorf am 05.06.2014  –  Letzte Antwort am 05.06.2014  –  3 Beiträge
Yamaha RX 475 Fernbedienung Probleme
derpeter210 am 18.03.2014  –  Letzte Antwort am 23.03.2014  –  2 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 23 )
  • Neuestes MitgliedSolli1406
  • Gesamtzahl an Themen1.382.925
  • Gesamtzahl an Beiträgen18.340.928

Top Hersteller in Yamaha Widget schließen