Bild und Ton asyncron bei mkv und avi

+A -A
Autor
Beitrag
steubi
Neuling
#1 erstellt: 06. Sep 2013, 17:36
Hallo

Ich habe festgestellt wenn ich meine Filme vom NAS die als AVI und MKV vorhanden sind, mit meinem TV (Samsung PS43D490) oder meinen Receiver (Kathrein UFS923) abspiele, Bild und Ton um mehr als 1 Sekunde versetzt sind.
Wenn ich die selben Videos mit VLC oder WMP abspiele laufen sie absolut syncron.
Als AV Receiver verwende ich einen Yamaha RX-V473.

Was kann das sein?

Mfg
steubi
Suche:
Das könnte Dich auch interessieren:
Ton ist asyncron! Yamaha Rx v473
blub89 am 23.01.2013  –  Letzte Antwort am 27.01.2013  –  11 Beiträge
Ton und Bild trennen bei Yamaha rx v375
Gernhard_Steiff am 20.05.2014  –  Letzte Antwort am 20.05.2014  –  2 Beiträge
RX v475 kein Ton (HDM1 Bild und AV4 Ton)
madmaxemu am 13.06.2013  –  Letzte Antwort am 17.06.2013  –  3 Beiträge
RX850 und unterschiedliche Ausgänge Bild und Ton
columbo1979a am 22.10.2015  –  Letzte Antwort am 29.10.2015  –  9 Beiträge
RX V373 Bild- und Ton-Aussetzer bei laut/leise und Menü
KayOz79 am 19.09.2012  –  Letzte Antwort am 06.10.2012  –  2 Beiträge
RX-473 - Bild und Ton von unterschiedlichen Quellen
kevgro am 01.09.2013  –  Letzte Antwort am 01.09.2013  –  2 Beiträge
RX-V3900 - Bild und Ton kurz weg (2-4 Sek.)
gdogg2003 am 13.03.2011  –  Letzte Antwort am 11.05.2011  –  3 Beiträge
Yamaha RX-A2030 Bild/Ton unabhängig wählen
Sternschnuppe94 am 19.08.2015  –  Letzte Antwort am 20.08.2015  –  4 Beiträge
RX-V663 - Ton, aber kein Bild
Venatoris am 16.06.2013  –  Letzte Antwort am 18.06.2013  –  3 Beiträge
RX-V1600 und HD-Ton/Bild?
reflexx am 29.04.2010  –  Letzte Antwort am 05.05.2010  –  13 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Samsung
  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 6 )
  • Neuestes MitgliedGsus665
  • Gesamtzahl an Themen1.376.539
  • Gesamtzahl an Beiträgen18.218.645