RX-V1073 / A1020 Musik NUR im Partymodus

+A -A
Autor
Beitrag
Schlachtbulle
Ist häufiger hier
#1 erstellt: 30. Jan 2014, 20:32
an meinem Receiver kann ich Musik nur im Partymodus hören. Sobald ich den Partymodus ausschalte höre ich nichts mehr.
Ich denke, daß ich in den Einstellungen unbemerkt etwas verstellt habe, habe jedoch nicht die geringste Ahnung was.
Ich habe lediglich 5.1 Lautsprecher angeschlossen. Zone 2 benutze ich gar nicht.

Hat jemand eine Idee?
Gonzo_2
Inventar
#2 erstellt: 31. Jan 2014, 09:54
Erst mal Netzstecker raus und wieder rein und sehen ob´s geht.
Wenn das nix nützt, Werks-Reset (steht in der Anleitung wie´s geht).
Wenn das auch nix Nutzt> defekt, würde ich sagen (Vorausgesetzt die Lspr. sind korrekt angeschlossen)
Schlachtbulle
Ist häufiger hier
#3 erstellt: 01. Feb 2014, 10:23
Asche auf mein Haupt !

Der Fehler lag bei mir.
Ich betreibe eine Analoge Stereokette aus den 80érn und eine 5.1 Anlage.
Die Frontboxen Teufel M200 (der dazugehörige M6000 läuft über Lautsprecherpaar B) werden über eine Lautsprecherumschaltung jeweils für beide Ketten genutzt.
Dort lag der Fehler. Die Boxen waren noch auf der anderen Anlage geschaltet, bekamen daher kein Signal.

Ich kann kaum glauben, daß mir das nach so vielen Jahren noch passieren kann.
Zwei Abende für die Katz.

Hat aber trotzdem etwas Gutes. Ich wollte schon lange meinen RX-V2067 in den Hörraum bauen.
Habe beide Geräte nun getauscht.

Der 1073 spielt nun im Wohnzimmer mit meinen Teufel LT6. Reicht völlig aus.
Ich habe den Eindruck, daß ich im Hörraum (großer normalhoher Kellerraum) mehr Druck habe. Aber dies ist rein subjektiv.


[Beitrag von Schlachtbulle am 01. Feb 2014, 10:27 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
RX-V1073, RX-A1020
holder30 am 01.12.2017  –  Letzte Antwort am 10.12.2017  –  3 Beiträge
Yamaha RX-V1073 Netzwerk
daniel_87* am 27.03.2014  –  Letzte Antwort am 02.04.2014  –  7 Beiträge
RX-V1073
BigBlue007 am 24.01.2013  –  Letzte Antwort am 27.11.2016  –  39 Beiträge
RX-V775 - Partymodus Lautstärke
mr._mg am 01.06.2014  –  Letzte Antwort am 23.06.2014  –  18 Beiträge
Yamaha RX-V1073 Lautstärkeregelung
pietzehut am 12.12.2014  –  Letzte Antwort am 13.12.2014  –  8 Beiträge
Soundproblem Yamaha RX-V1073
pietzehut am 11.10.2015  –  Letzte Antwort am 14.10.2015  –  3 Beiträge
Rx-V1073/Rx-a1020 Zone 2
holder30 am 16.11.2017  –  Letzte Antwort am 18.11.2017  –  5 Beiträge
Unterschied RX-V773 / RX-A820 / RX-A1020
DonCool am 26.12.2012  –  Letzte Antwort am 27.12.2012  –  9 Beiträge
UPDATE für RX-V1073 ?
popoleer am 09.03.2014  –  Letzte Antwort am 11.03.2014  –  5 Beiträge
Av controller App streamt kein m4a auf Rx-v1073
wolf04 am 14.02.2013  –  Letzte Antwort am 15.02.2013  –  16 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 2 )
  • Neuestes MitgliedMofatoy
  • Gesamtzahl an Themen1.389.375
  • Gesamtzahl an Beiträgen18.456.995

Hersteller in diesem Thread Widget schließen