Yamaha RX-V1073 Bedienoberfläche auf TV

+A -A
Autor
Beitrag
Altumskalar
Ist häufiger hier
#1 erstellt: 03. Feb 2014, 14:45
Hallo liebe Forum Gemeinde.

Habe letzte Woche ein echt geilen AV-Receiver mir gekönnt.
Den Yamaha RX-V1073, er ist wirklich toll, Soundmässig zu meinem alten Marantz SR4200 aus dem Jahr 2004 sind es Welten :-) Entlich habe ich daheim Gänsehaut Feeling beim DVD-Music hören :-)

Meine Boxen sind die KEF KHT3005.


Aber nun habe ich eine kleine Frage.

Da ich ein Fernseher mit integriertem Sat-Receiver habe wurde das Antennenkabel direkt an den TV angestöpselt, der TV wurde über die HDMI Buchse 2 (ACR fähig) mit dem AV-Receiver HDMI Out 1 (ACR fähig) verbunden.

Mein Bluerayplayer und mein Apple TV habe ich auf die HDMI Eingänge am AV-Receiver gesteckt.
Alles funktionert wunderbar, wenn ich ein DVD-Film oder eine CD reinmache, kann ich schön die Bedienoberfläche meines Yamahas auf dem TV Bildschirm bedienen, nun wenn ich aber im TV-Modus bin kann ich leider die Benutzeroberfläche des Verstärkes nicht über den TV-Bildschirm bedienen, nur direkt über die Fernbedienung und dem Receiver, aber die schöne Yamaha Benutzeroberfläche kommt nicht.

Ist das normal ?
Geht das nur wenn ich ein externen Sat-Receiver anschliesse und die Singale über den 3ten HDMI Eingang zum Receiver bringe ?



Vielleicht hat ja einer Erfahrung und hatte das gleiche Problem


Gruss
Jürgen
flyingscot
Inventar
#2 erstellt: 03. Feb 2014, 14:51

Altumskalar (Beitrag #1) schrieb:

Ist das normal ?
Geht das nur wenn ich ein externen Sat-Receiver anschliesse und die Singale über den 3ten HDMI Eingang zum Receiver bringe ?


Ja und Ja.
Passat
Moderator
#3 erstellt: 03. Feb 2014, 18:23
Ja, ist normal, denn bei TV-Betrieb geht das Signal ja gar nicht durch den Yamaha.
Ergo kann der sein Signal nicht übers TV-Signal legen.

Grüße
Roman
Altumskalar
Ist häufiger hier
#4 erstellt: 03. Feb 2014, 22:16
Hallo, vielen Dank für eure Info.
Wollte sicher gehen , dass ich nix falsch gemacht habe.

Aber ein kleines Problem habe ich noch.

Mein Ton Signal liegt nicht immer an.
Wenn ich den TV abends anmache und danach den Verstärker, dann gibt mein Verstärker kein Tön aus.
Schalte ich auf den Bluerayplayer , dann ist Tön da.
Zurück zum TV, wieder kein Tön da.

Geh ich im Setup auf HDMI Einstellungen dann ist plötzlich der Tön da, oder manchmal auch erst nachdem ich einmal die HDMI Einstellungen ausgemacht habe und dann wieder an.

Woran kann das liegen ?

Ich werd noch verrückt ;-)


Gruß
Jürgen
Altumskalar
Ist häufiger hier
#5 erstellt: 03. Feb 2014, 23:40
Hi,

Ich wollte mich nochmal melden.
Habe den Fehler gefunden.

Bin hier zufällig draufgestoßen.

http://www.hifi-foru...m_id=276&thread=3097


Ich musste an meinem Panasonic TV auf Heimkunft umstellen ;-)



Gruß
Jürgen
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V1073 Netzwerk
daniel_87* am 27.03.2014  –  Letzte Antwort am 02.04.2014  –  7 Beiträge
Yamaha RX-V1073 Lautstärkeregelung
pietzehut am 12.12.2014  –  Letzte Antwort am 13.12.2014  –  8 Beiträge
Soundproblem Yamaha RX-V1073
pietzehut am 11.10.2015  –  Letzte Antwort am 14.10.2015  –  3 Beiträge
FIRMWARE GESUCHT - YAMAHA RX-V1073
shutingsta am 14.10.2015  –  Letzte Antwort am 13.01.2017  –  2 Beiträge
RX-V1073 VTuner keine Lesezeichen
yakuza82 am 09.02.2014  –  Letzte Antwort am 14.02.2014  –  4 Beiträge
Lautstärke RX-V1073 + Heco Metas XT
TexHex79 am 15.11.2013  –  Letzte Antwort am 19.11.2013  –  8 Beiträge
UPDATE für RX-V1073 ?
popoleer am 09.03.2014  –  Letzte Antwort am 11.03.2014  –  5 Beiträge
Einmessen RX-V1073
popoleer am 14.03.2014  –  Letzte Antwort am 05.06.2014  –  4 Beiträge
Av controller App streamt kein m4a auf Rx-v1073
wolf04 am 14.02.2013  –  Letzte Antwort am 15.02.2013  –  16 Beiträge
RX-V1073
BigBlue007 am 24.01.2013  –  Letzte Antwort am 27.11.2016  –  39 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 1 )
  • Neuestes Mitgliedmariokart87
  • Gesamtzahl an Themen1.382.582
  • Gesamtzahl an Beiträgen18.334.556

Hersteller in diesem Thread Widget schließen