Yamaha RX-V463 - viele Probleme

+A -A
Autor
Beitrag
DaveKing
Ist häufiger hier
#1 erstellt: 28. Feb 2014, 18:19
TV: Sony Bravia KDL-40Z4500
AV-R: Yamaha RX-V463
Sat-R: Xoro HRS 8580
weitere Geräte: Xbox, PS3, PC (Grafikausgabe Geforce GTX 580)

Mein AV-R macht schon länger Probleme. Diese sind sehr vielfältig.

Anschluss-Schema:
PC / Sat / Konsolen an AVR an TV

Wenn ich Filme über PC schaue, und dabei im Zimmer einen Lichtschalter betätige, verliert der Fernseher das Signal zum AVR. Das Problem tritt aber nie auf, wenn ich Fernsehen per Sat-R schaue (oder auf der Konsole spiele).

Die Grafikkarte im Rechner schließe ich auch aus, denn die macht im normalen Spielebetrieb keine Probleme.

Die elektrischen Leitungen im Haus wurden von einem Elektriker verlegt, und sollten eigentlich in Ordnung sein. Auch ein Feritkern am AVR-Kabel änderte die Situation nicht. Ich habe auch andere Stromverteiler ausprobiert weil der Receiver mit TV und anderen Geräten in einem 6er Verteiler steckt - auch keine Änderung.

Desweiteren wenn ich Filme über PC schaue, gibt es manchmal Aussetzer im AVR. D.h. der Ton geht in unregelmäßigen Abständen für kurze Zeit weg. Das Symbol "Lautsprecher" blinkt in diesem Moment am AVR. Der Ton "flackert" also die ganze Zeit, ganz unregelmäßig. Auch das tritt nur auf wenn der PC die Quelle ist.

Der AVR ist permanent ziemlich warm. Er steht in einem Fernsehschrank mit Glastür und hat nach oben hin etwa 40cm Luft. Aber ich habe den AVR auch testweise aus dem Schrank genommen, auch das änderte nichts.

Ich bin am Ende mit meinem Latein


[Beitrag von DaveKing am 28. Feb 2014, 18:21 bearbeitet]
steelydan1
Inventar
#2 erstellt: 01. Mrz 2014, 00:55
Hallo


Wenn ich Filme über PC schaue, und dabei im Zimmer einen Lichtschalter betätige, verliert der Fernseher das Signal zum AVR. Das Problem tritt aber nie auf, wenn ich Fernsehen per Sat-R schaue (oder auf der Konsole spiele).

Die Antwort steht eigentlich schon in deinem Beitrag --> Der PC reagiert sensibel auf Schwankungen im Stromkreis.
Testweise den Netzstecker des PC an einen anderen Stromkreis (auf anderer Sicherung) anschliessen. Das Problem sollte dann weg sein.
Evtl. könnte auch ein besseres Netzteil im PC helfen, vor allem wenn du irgendein Billigteil von LC-Power, Rasurbo, o.ä. drin hast.


Der AVR ist permanent ziemlich warm.

Damit kann man nix anfangen. Leg ein Themometer drauf und poste Temperatur sowie Betriebsdauer und Lautstärkeeinstellung.
Dann kann man beurteilen ob die Werte im üblichen Rahmen sind oder nicht.

Gruß
Wolfgang
DaveKing
Ist häufiger hier
#3 erstellt: 17. Sep 2015, 14:09
Das Problem ist immernoch da.

Neu sind jetzt Fernseher, Grafikkarte und Netzteil.
Insgesamt habe ich 3 Netzteile probiert: 1x Thermaltake, 1x LC Power, 1x BeQuiet Dark.

Ich habe auch ewig rumprobiert und alle Geräte an andere Steckdosen angeschlossen und diverse Mehrfachsteckdosen durchprobiert.

Einzige Besserung: beim Betätigen vom Lichtschalter gibt es keine Aussetzer mehr.
Dafür gibt es immernoch Aussetzer in anderen Situationen: z.B. beim Herd einschalten oder wenn ich einen kleinen TV im Nebenraum in die Steckdose stecke.

Es gibt sogenannte USV. Geräte die den Strom permanent in Akkus speichern um Stromschwankungen auszugleichen. Könnte das auch in meinem Fall helfen, oder sind diese Geräte nur dafür da den PC bei einem Stromausfall am Laufen zu halten?


[Beitrag von DaveKing am 17. Sep 2015, 14:10 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V463
opelix2007 am 30.01.2011  –  Letzte Antwort am 31.01.2011  –  11 Beiträge
Yamaha RX-V463 verkabeln
herbi28 am 10.12.2010  –  Letzte Antwort am 10.12.2010  –  3 Beiträge
Yamaha RX-V463 Surroundoptimierungen
Bolemichel am 02.08.2010  –  Letzte Antwort am 02.08.2010  –  10 Beiträge
Yamaha RX-V463
van.sky am 25.01.2009  –  Letzte Antwort am 28.03.2009  –  39 Beiträge
Yamaha RX-V463: Verkabelungsproblem
Soul_D am 30.08.2009  –  Letzte Antwort am 31.08.2009  –  9 Beiträge
Yamaha RX V463
onkelbob am 18.01.2016  –  Letzte Antwort am 18.01.2016  –  4 Beiträge
Tonaussetzer mit Yamaha RX-V463
granturismo23 am 17.07.2009  –  Letzte Antwort am 07.03.2010  –  2 Beiträge
Yamaha RX-V671 / Probleme Bassmanagement
j-g-d am 11.02.2012  –  Letzte Antwort am 11.02.2012  –  3 Beiträge
Yamaha RX V463 keinerlei Output mehr !
Madomado am 07.09.2010  –  Letzte Antwort am 10.09.2010  –  9 Beiträge
Unzufrieden: Yamaha RX-V463 + Behringer B2031P
psyke am 29.05.2010  –  Letzte Antwort am 01.06.2010  –  20 Beiträge

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 22 )
  • Neuestes Mitgliedbluefirebird
  • Gesamtzahl an Themen1.389.109
  • Gesamtzahl an Beiträgen18.452.207

Hersteller in diesem Thread Widget schließen