Yamaha RX-V 475: Kein Ton vom LG 55LA6608

+A -A
Autor
Beitrag
Super-Tiub
Ist häufiger hier
#1 erstellt: 03. Sep 2014, 09:27
Hallo zusammen,
bin echt am Verzweifeln: Habe gestern meinen Yamaha RX-V 475 an meinen LG-Fernseher (55LA6608) angeschlossen. Zunächst mit einem HDMI-Kabel über ARC, dann per Cinch-Kabel über Audio-Ausgang. Beides leider erfolglos: Es kommt kein Ton aus meinen Boxen (Teufel Consono 35 MK3).

Irgendwie bin ich zu blöd, das richtig einzustellen. Kann mir jemand einen Hinweis oder eine Anleitung geben?

Mit verzweifelten Grüßen
Tobi
steelydan1
Inventar
#2 erstellt: 03. Sep 2014, 17:47
Hallo

Kommt da gar nie ein Ton aus den Boxen (z.B. bei Radio) oder nur nicht der Ton vom TV?

Falls es nur mit dem TV-Ton Probleme gibt:
Du musst im Setup-Menü deines LG-Fernseher vermutlich einstellen wo (an welchem Ausgang) und in welchem Format er den Ton an deinen AVR sendet.
Da fragst du evtl. besser im Unterforum für LG-TV nach wie das korrekt ist.

Wenn du HDMI-ARC nutzen willst musst du beim TV und AVR die richtigen HDMI-Port´s benutzen (nicht alle sind ARC-fähig). Diese sind an den Geräten normal mit einem kleinen ARC-Schriftzug gekennzeichnet oder du schaust in der Bedienungsanleitung nach. Ausserdem musst du beim Yamaha-AVR die HDMI-Steuerung aktivieren und richtig einstellen. Ebenso am LG-TV, nur nennt es sich dort "Simplink".

Als erstes musst du dich auf jeden Fall mal durch die entsprechenden Abschnitte der Bedienungsanleitungen vom Yamaha und LG lesen. Ansonsten verstehst du eh nur Bahnhof und kannst Hilfestellungen kaum in die Praxis umsetzen. Vielleicht wird dabei auch vieles von selbst klar.
Super-Tiub
Ist häufiger hier
#3 erstellt: 03. Sep 2014, 18:06
Hallo steelydan1,
vielen Dank für Deine Antwort.

Das mit den Ports habe ich nach Anweisung aus dem Handbuch beim Yamaha gemacht, beim LG habe ich dann auf externe Lautsprecher eingestellt. Das HDMI-Kabel habe ich beim LG an die so beschriftete Buchse angeschlossen, beim Yamaha dann an die HDMI Out Buchse. Leider kommt wie gesagt kein Laut vom Fernseher. Wenn ich beim Yamaha Musik vom USB-Stick höre, läuft alles ganz normal.

Das mit dem Simplink könnte ich mal noch ausprobieren. Da wusste ich bisher nicht, was das zu bedeuten hat.

Ich versuch's heute oder morgen mal und melde mich wieder.

Gruß
Tobi
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V-475
Wallyy63 am 16.05.2013  –  Letzte Antwort am 18.03.2014  –  32 Beiträge
Yamaha RX-V 475 - Probleme mit Kanälen und/oder Ton
Oceanborn am 09.10.2013  –  Letzte Antwort am 14.10.2013  –  9 Beiträge
RX-V 365; kein Ton vom Subwoofer
toschi am 23.02.2013  –  Letzte Antwort am 24.10.2015  –  8 Beiträge
Yamaha rx-v 475 schickt kein signal zum SUB ?
Chillmaster007 am 07.07.2014  –  Letzte Antwort am 08.07.2014  –  4 Beiträge
RX-V 475 und Sat-Receiver HDMI ARC Problem
llesche am 14.01.2014  –  Letzte Antwort am 05.10.2014  –  11 Beiträge
Yamaha RX-V 663 + Dell Studio 17 = kein Ton!
nullpeilung am 07.05.2009  –  Letzte Antwort am 09.05.2009  –  2 Beiträge
Yamaha Rx V 567 PCM kein Ton
dak0 am 22.01.2011  –  Letzte Antwort am 22.01.2011  –  2 Beiträge
Yamaha RX V 2067 - Plötzlich kein TON
Panayamyam am 07.11.2011  –  Letzte Antwort am 28.12.2011  –  6 Beiträge
Kein Ton Yamaha RX V 1600
JRichmann am 29.05.2015  –  Letzte Antwort am 31.05.2015  –  9 Beiträge
Yamaha RX V 775 kein Ton mehr
niteprowler am 05.11.2016  –  Letzte Antwort am 06.11.2016  –  3 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 25 )
  • Neuestes Mitgliedtoebdiesa
  • Gesamtzahl an Themen1.382.730
  • Gesamtzahl an Beiträgen18.337.262

Hersteller in diesem Thread Widget schließen