RX-V2095RDS - ein Kanal (RS) funktioniert nicht

+A -A
Autor
Beitrag
Helios61
Ist häufiger hier
#1 erstellt: 14. Jun 2015, 08:35
Hallo Forum,
wie bereits in der Überschrift beschrieben funktioniert bei meinem guten, alten RX-V2095RDS der rechte Surround Kanal nicht (Testrauschen -> kein Ton). Ich möchte das Gerät ungern in den Ruhestand schicken, deshalb meine Fragen an euch:

· Kennt ihr evtl. eine gute Werkstatt im PLZ Bereich 46xxx?
· Ist dieses Problem evtl. bekannt und/oder habt ihr eine Idee, ob ich da selbst etwas "basteln" kann?

Vielen Dank für Eure Hilfe
Helios


[Beitrag von Helios61 am 14. Jun 2015, 08:37 bearbeitet]
GeraldA
Stammgast
#2 erstellt: 16. Jun 2015, 10:38
Schau mal, da ist eine Liste von Reparatur Cafes.
Das sind Privatleute die sich treffen und sich gegenseitig bei Reparaturen älterer Geräte helfen.
Sind meist sehr versierte Elektrotechniker dabei.

http://repaircafe.org/de/deutschland/


[Beitrag von GeraldA am 16. Jun 2015, 10:40 bearbeitet]
GeraldA
Stammgast
#3 erstellt: 16. Jun 2015, 10:42
Wenn du Glück hast, ist es nur eine offene Lötstelle.

Alternativ, kannst du deine Frage auch mal hier stellen:

http://www.hifi-forum.de/index.php?action=browse&forum_id=220


[Beitrag von GeraldA am 16. Jun 2015, 12:28 bearbeitet]
Helios61
Ist häufiger hier
#4 erstellt: 16. Jun 2015, 11:01
Hi Gerald,
Danke für deine Hilfe, werde mein Glück mal versuchen!
Suche:
Das könnte Dich auch interessieren:
RX-A2020 DHCP funktioniert nicht
Joern7 am 31.05.2013  –  Letzte Antwort am 01.06.2013  –  16 Beiträge
RX-V659 Radio funktioniert nicht - reparatur empfohlen?
mildredpierce am 04.12.2014  –  Letzte Antwort am 22.12.2014  –  3 Beiträge
Yamaha RX-V1600 Fernbedienung funktioniert nicht.
Blaukomma am 01.10.2011  –  Letzte Antwort am 03.10.2011  –  5 Beiträge
Yamaha RX-V767 anschluss Subwoofer funktioniert nicht
genomic am 10.10.2011  –  Letzte Antwort am 14.03.2013  –  11 Beiträge
Yamaha RX-V1700 - 7.1 funktioniert nicht
HappyMax am 13.12.2010  –  Letzte Antwort am 03.03.2011  –  43 Beiträge
RX-V771 - On Screen funktioniert nicht
taschenwolf am 19.10.2011  –  Letzte Antwort am 03.11.2011  –  7 Beiträge
DLNA mit Yamaha RX-V573 funktioniert nicht
hifibazi am 26.02.2013  –  Letzte Antwort am 09.04.2013  –  3 Beiträge
Durchschleifen bei RX-V465 funktioniert nicht vollständig
KaDArgo am 03.08.2014  –  Letzte Antwort am 06.08.2014  –  4 Beiträge
AirPlay funktioniert nicht. RX-A810
Catwesel am 16.03.2012  –  Letzte Antwort am 22.12.2013  –  119 Beiträge
[Gelöst] Yamaha RX-V465 - Enhancer steuert einzelnen Kanal nicht an
flo-_- am 05.12.2014  –  Letzte Antwort am 08.12.2014  –  12 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.132 ( Heute: 2 )
  • Neuestes MitgliedSteven69
  • Gesamtzahl an Themen1.386.793
  • Gesamtzahl an Beiträgen18.412.937

Top Hersteller in Yamaha Widget schließen