HDMI Probleme RX V 367 beim einschalten

+A -A
Autor
Beitrag
Hskww
Neuling
#1 erstellt: 25. Dez 2015, 20:29
Hallo zusammen,

benutze seit mehr als 2 Jahren folgende Konfiguration:

Folgende Komponenten im AV R in belegt.

HDMI 1 - Unitymedia Box
HDMI 2 - Blue Ray Player von Sony
HDMI 3 - Apple TV
HDMI 4 - Amazon Fire Stick (neu)

HDMI-Out - Grundig 55 CLE 9275 SL

Das System lief jahrelang problemlos, seit geraumer Zeit schleift der Receiver das Signal nach dem Einschalten nicht sauber an den Fernseher durch, es gibt kein Signal, weder Bild noch Ton.
Nach 5-15 Minuten folgt erst das Bild mit weiteren Aussetzern und dann erst der Ton, total nervig, lasse den Receiver schon am Wochenende durchweg an, damit ich nicht warten muss bis das Bild und der Ton endlich funktionieren. Nachdem es dann einmal läuft ist alles bestens, aber sobald der Receiver aus war geht der Spaß von vorn los...

Hat jemand eine Idee woran das liegen kann???

Habe den AV R schon komplett Stromlos gesetzt, den TV auf Werkeinstellungen zurück gesetzt, Software am TV ist auch aktuell. Ohne AV R funktioniert ja alles sofort und ohne Probleme, es kann nur am Yamaha liegen....bin mit meinem Latein aber am Ende...vielleicht weiß jemand Rat...Danke
redcliff
Stammgast
#2 erstellt: 25. Dez 2015, 23:51
ich tippe auf einen defekt der hdmi platine.
steelydan1
Inventar
#3 erstellt: 26. Dez 2015, 00:19
Das ist eine sogenannte "kalte Lötstelle".
Wenn das Gerät bzw. die betroffene Platine warm wird schließt sich der unterbrochene Kontakt durch die Ausdehnung wieder.

Ein erfahrener Elektroniker kann die betroffene Lötstelle ausfindig machen und ausbessern.
Eine Reparatur bei Yamaha (die tauschen einfach nur komplette Platinen aus, kostet ordentlich) lohnt bei dem 5 Jahre alten Einstiegs-AVR wohl nicht.
Hskww
Neuling
#4 erstellt: 26. Dez 2015, 01:34
Vielen Dank für die Antworten, dann habe ich zumindest einen Ansatz.
Schöne Restweihnachten!
drehstoff
Neuling
#5 erstellt: 05. Mrz 2016, 01:14
Hallo,

habe leider das gleiche Problem wie du es beschrieben hast.Hast du es beheben können und wenn ja wie?Natürlich habe ich auch keinerlei Garantie mehr auf den Kasten sodass ich nur ungern da noch unmengen an Geld reinstecken wollen würde.

Vllt kannst mir ja nen Tipp geben.

Danke im vorraus


Roman
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 367, HDMI OUT Kurzschluss
Amper79 am 24.01.2016  –  Letzte Antwort am 25.01.2016  –  3 Beiträge
Yamaha RX-367 - Bildaussetzer am LCD TV
Highmotion am 28.10.2011  –  Letzte Antwort am 02.11.2011  –  6 Beiträge
Yamaha RX-V 367 Speichern von Klangeinstellungen
Buddelbaby am 29.01.2011  –  Letzte Antwort am 27.01.2012  –  2 Beiträge
Yamaha RX-V 367
Bopus am 22.06.2011  –  Letzte Antwort am 23.06.2011  –  6 Beiträge
Yamaha 367 HDMI Probleme
znaeb am 17.08.2010  –  Letzte Antwort am 30.08.2010  –  5 Beiträge
Yamaha-Receiver LIneup 2010: RX-V 367, RX-V 467, RX-V 567, RX-V 667, RX-V 767
Passat am 18.03.2010  –  Letzte Antwort am 14.03.2014  –  3456 Beiträge
Yamaha RX-Vx71 / v 567 HDMI durchschleifen
romibaer am 10.04.2011  –  Letzte Antwort am 15.04.2011  –  15 Beiträge
Yamaha RX-V 367 Anzeigenfehler?
Matthias292 am 28.11.2010  –  Letzte Antwort am 29.11.2010  –  2 Beiträge
Yamaha rx v 367 - Bass!
behindthesun am 15.10.2010  –  Letzte Antwort am 19.09.2011  –  9 Beiträge
Yamaha RX V 367 Verzögerung
BlackBourn am 21.10.2010  –  Letzte Antwort am 22.10.2010  –  3 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Apple

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 6 )
  • Neuestes MitgliedJiggyBuddy
  • Gesamtzahl an Themen1.376.613
  • Gesamtzahl an Beiträgen18.220.442