Yamaha RX-V 2700

+A -A
Autor
Beitrag
Pegasus51
Ist häufiger hier
#1 erstellt: 13. Aug 2016, 06:26
Lautsprecher eingemessen alles ok, aber keine Bässe.

Alles autom. eingemessen. Front u. Subwoofer auf both.
erddees
Inventar
#2 erstellt: 13. Aug 2016, 06:59
Das Lautsprecher und AVR technisch in Ordnung sind setze ich mal voraus.
Nach dem Einmessen schon mal mit den Einstellmöglichkeiten für Lautstärke, Klang bzw. Trennfrequenzen herumexperimentiert? Mal machen, du wirst dich wundern, was da klanglich noch rauszuholen ist ...
ingo74
Inventar
#3 erstellt: 13. Aug 2016, 07:00
Ist der Bass überall im Zimmer nicht vorhanden..?
erddees
Inventar
#4 erstellt: 13. Aug 2016, 07:05
Das wäre die nächste Option: LS-Standorte überprüfen..
Hilfreich wäre es aber sicherlich, wenn der TE mehr Kontext liefern würde. Dann könnte man auch gezielt Hinweise geben und braucht nicht im Trüben zu stochern.
Pegasus51
Ist häufiger hier
#5 erstellt: 13. Aug 2016, 07:23
Im gesamten Raum fehlt der Bass.

Gibt es vieleicht ein Einstellmuster?
Verschiedene Versionen schon ausprobiert.
Bei Dolby Digital keine Bässe, dann plötzlich zu viel.
Habe mir so schon einmal mein Subwoofer zerstört.
Bin Ratlos.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V-475
Wallyy63 am 16.05.2013  –  Letzte Antwort am 18.03.2014  –  32 Beiträge
Front-Abdeckung für Yamaha RX-V.75 !
gizzmo456 am 15.09.2013  –  Letzte Antwort am 16.12.2014  –  46 Beiträge
Yamaha RX-V 1900 und 2.1 Setup: Subwoofer wird eingemessen, spielt bei Wiedergabe nicht mehr
blauer_handball am 15.07.2016  –  Letzte Antwort am 15.07.2016  –  2 Beiträge
Yamaha RX-V 2700
tomkai3 am 04.09.2006  –  Letzte Antwort am 14.07.2014  –  1447 Beiträge
Yamaha RX-V 863 Front plötzlich stumm
sandiman am 31.01.2012  –  Letzte Antwort am 01.02.2012  –  3 Beiträge
Yamaha RX V 365 Frage
m1ck am 09.10.2009  –  Letzte Antwort am 09.10.2009  –  10 Beiträge
Yamaha RX-V 465 autom. Einstellung ohne Subwoofer
Deckard2019 am 12.09.2010  –  Letzte Antwort am 23.09.2010  –  3 Beiträge
einmess problem? yamaha rx-v 663
chris230686 am 23.12.2009  –  Letzte Antwort am 31.01.2010  –  8 Beiträge
Sufwoofer Problem beim Yamaha RX-V 1900
Jordii am 04.04.2017  –  Letzte Antwort am 05.04.2017  –  3 Beiträge
Yamaha RX-V 2700 - 24p und 3d.
contadinus am 06.02.2013  –  Letzte Antwort am 13.02.2013  –  21 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.877 ( Heute: 56 )
  • Neuestes MitgliedJacksonz
  • Gesamtzahl an Themen1.386.383
  • Gesamtzahl an Beiträgen18.404.788

Top Hersteller in Yamaha Widget schließen