Bild- und Tonaussetzer bei Betätigung Lichtschalter, Herdplatte etc.

+A -A
Autor
Beitrag
Manu85
Ist häufiger hier
#1 erstellt: 19. Mrz 2017, 12:09
Hallo zusammen,

ich besitze seit kurzem einen gebrauchten Yamaha RX-V579 Receiver. Allerdings hat der AVR fast immer mehrsekündige Bild- und Tonaussetzer sobald ich Lichtschalter betätige (komischerweise nur ganz bestimmte), den Herd einschalte, der Kühlschrank anspringt etc.

Dies passiert, obwohl Küche und Wohnzimmer einen eigenen Schalter am Sicherungskasten haben (gleichbedeutend mit getrennten Stromkreisen??? - Sorry, kenne mich zu wenig aus). Selbst beim Einstecken eines Geräts an der Steckdose in einem anderen Zimmer kommt es vereinzelt zu Aussetzern.

Weitere Infos die evtl. hilfreich zur Fehlereingrenzung sind:
- Wohnung befindet sich in einem erst ca. 1-2 Jahre alten Mehrfamilienhaus
- Es macht keinen Unterschied, ob der AV-Receiver an einer Mehrfachsteckdose oder direkt an einer Wandsteckdose eingesteckt ist
- Ich denke die wichtigste Info ist, dass ich noch einen Yamaha RX-V475 besitze, den ich bis vor wenigen Tagen genutzt habe und bei dem diese Probleme (gleiche Konstellation an angeschlossenen Geräten) nicht aufgetreten sind.

Wo denkt ihr, liegt die Fehlerursache? Ich denke letzterer Punkt könnte für einen Defekt des AV-Receivers sprechen? Ich denke nicht dass ein großer Unterschied zwischen den beiden AVRs vorliegt, was den Stromverbrauch angeht, es sei denn es läge ein defekt vor.

Wie denkt ihr darüber?
Manu85
Ist häufiger hier
#2 erstellt: 21. Mrz 2017, 16:18
Ich konnte das Problem inzwischen weiter eingrenzen. Es tritt immer dann auf, wenn das HDMI-Kabel zwischen TV und AV-Receiver (TV out) im Spiel ist. Dies kann durch folgende Punkte belegt werden:

- Bei reiner Nutzung des AVR (ohne TV) gibt es keine Aussetzer
- Bei Nutzung des TV mit ARC-Funktion zum AVR gibt es ebenfalls keine Aussetzer, da ich hier ein optisches Kabel verwende.
- Bei alternativer Verkabelung mit Komponentenkabeln (habe meine alte Wii angeschlossen) gibt es nur ein minimales, jedoch nicht weiter störendes Flackern. Dieser tritt auch nur beim Einschalten der Herdplatte auf, nicht aber bei Lichtschaltern.

Daraufhin habe ich insgesamt 3 verschiedene HDMI-Kabel getestet, was jedoch keine Verbesserung mit sich brachte. Zumindest eines davon hat qualitativ keinen schlechten Eindruck gemacht, war jedoch nur 2-fach geschirmt. Kabellänge war jew. max. 3m.

Mein nächster Schritt wäre jetzt, ein 4-fach geschirmtes Kabel zu kaufen. Denkt ihr, dies macht Sinn? Sollte dies nicht funktionieren, weiß ich allerdings nicht mehr weiter.

Was mich noch immer wundert, ist, dass mein Vorgängermodell RX-V475 keine Probleme hatte. Kann demnach auch ein Defekt am neuen AVR vorliegen? Wenn ja, wie kann man dies herausfinden? Stromverbrauchsmessung des AVR sinnvoll?
annonym
Stammgast
#3 erstellt: 07. Apr 2017, 19:52
Da hast ja ein komisches Problem.
Denke das es ein defektes Endstörglied der Lampe sein könnt. Vl mal 60 Watt Birne montieren .
Beim Herd ........ auch bei einer Herdplatte ? Oder nur Backofen .....?
Vl ein Problem mit dem Neutralleiter......
Ob ein anderes Kabel hilft ..... ich denke nicht ...
aber ich weis es auch nicht. Vom Gefühl her Is das Problem ehr das Stromnetz.

Mfg
Master_J
Moderator
#4 erstellt: 07. Apr 2017, 20:22
Das ist das Stromnetz.
Der neue AVR ist halt empfindlicher.

"Ca. 1-2 Jahre altes Haus"?
Also kein Eigentum.
Dann darf der Vermieter den Elektriker kommen lassen.
Es könnte ein grober und gefährlicher Fehler vorliegen.

Gruss
Jochen
Madtse
Ist häufiger hier
#5 erstellt: 08. Apr 2017, 01:55
Moin,
ich hatte bis Sommer letzten Jahres drei Abspielgeräte direkt mit meinem TV über HDMI verbunden.
Da hatte ich ein ganz ähnliches Problem. Immer wenn ich eine Energiesparlampe in der Nähe eingeschaltet habe, war Ton und Bild weg.
Jetzt habe ich einen RX--A3060, an dem die Abspieler per HDMI angeschlossen sind und der 3060 am TV.
Ich habe dabei auch die HDMI-Kabel ausgetauscht. Es kommen jetzt auch kürzere Kabel zum Einsatz.Ansonsten sind es recht günstige Kabel, von denen ich nicht weiß, was sie für eine Schirmung haben.
Das Problem ist jetzt weg. Es kann also durchaus an einem Kabel gelegen haben. Was bei Dir natürlich seltsam ist,
dass sich bei Dir nichts an der Verkabelung geändert hat, wenn ich das richtig verstanden habe. Ich würde nochmal ein anderes Kabel ausprobieren.
Auch mal kürzere, wenn es geht.
schnber
Ist häufiger hier
#6 erstellt: 08. Apr 2017, 02:00
Du hast sicher Leutstoffröhren in irgendeiner Form.
Dazu den Herd... induktion?
Manche Betriebsmittel haben eine gewisse Netzrückwirkung.
Sogenannte Transienten.

Zwei Dinge schaffen Abhilfe. Überspannungsableiter einbauen und das
Erdungsnetz im Haus prüfen ggf. nachbessern.

LG

Bernardo
Rabia_sorda
Inventar
#7 erstellt: 08. Apr 2017, 02:06
Ja, das wird an den HDMI-Kabeln liegen, dass kenne ich.
Diese so kurz wie möglich, so lang wie nötig. Auch gut geschirmte Kabel verwenden.
Suche:
Das könnte Dich auch interessieren:
Tonaussetzer RV 577
Dan-79 am 25.10.2016  –  Letzte Antwort am 28.10.2016  –  4 Beiträge
RXV2067 Bild flackern und Tonaussetzer
mcgee am 01.08.2011  –  Letzte Antwort am 02.08.2011  –  5 Beiträge
Kurze Tonaussetzer
*stephan90* am 19.10.2013  –  Letzte Antwort am 03.03.2017  –  25 Beiträge
RX-V673 Tonaussetzer bei Digitalem Signal
Yroy am 27.02.2013  –  Letzte Antwort am 11.04.2013  –  5 Beiträge
Yamaha RX-A850 - Tonaussetzer bei TV
technikfan66 am 10.02.2016  –  Letzte Antwort am 12.02.2016  –  3 Beiträge
Gewitter, Yamaha RX-V375 tonaussetzer
BHorsty am 26.04.2014  –  Letzte Antwort am 26.04.2014  –  2 Beiträge
Bild/Tonaussetzer beim Film schauen
mw08 am 08.10.2013  –  Letzte Antwort am 04.11.2013  –  2 Beiträge
Yamaha RX-V 463 und Xbox 360: Tonaussetzer bei 1080p
chriblo am 24.04.2009  –  Letzte Antwort am 14.06.2009  –  7 Beiträge
Bild- und Tonaussetzer Denon DVD-1930 und Yamaha RX-V1700 über HDMI
papa_deluxe am 17.12.2010  –  Letzte Antwort am 30.07.2011  –  6 Beiträge
Tonaussetzer Yamaha 471
Snake24 am 05.02.2012  –  Letzte Antwort am 06.02.2012  –  3 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 3 )
  • Neuestes Mitgliedjagrafass
  • Gesamtzahl an Themen1.376.732
  • Gesamtzahl an Beiträgen18.222.353