Tonumschaltverzögerung am RX-V565

+A -A
Autor
Beitrag
tora_x
Neuling
#1 erstellt: 16. Mrz 2010, 23:18
Hallo Community,
hab hier Probleme mit dem Ton bei einer Senderumschaltung am Sat-Receiver.
Erstmal die Geräte: HD Sat Receiver Humax Icord 500 HD, Anlage (Receiver) Yamaha RX-V565, Fernseher Philips 32" 32PFL 7613D.
Das Problem liegt darin, das wenn ich den Yamaha eingeschaltet habe, der Ton vom Fernseher nach dem Sender umschalten innerhalb einer halben Sekunde nach dem Bild auch der Ton aus den Lautsprechern der Anlage kommt(Fernsehton ist über den Yamaha abgeschaltet).
Wenn ich aber die Anlage nicht eingeschaltet habe kann es teilweise bis zu 10 Sekunden dauern bis der Ton aus dem Fernseher kommt, obwohl das Bild sofort da ist.
Ich habe den Yamaha als letztes Gerät gekauft, vorher war der Humax direkt über HDMI an den Fernseher angeschlossen, ohne Probleme----> Dann den Yamaha dazwischen geschaltet (Humax über HDMI an den Yamaha und vom Yamaha über HDMI an den Fernseher) und Tonverzögerung beim Umschalten.
Ich meine das es nicht von Anfang an war, bin mir aber nicht ganz sicher, hab den Yamaha Receiver seit 3 Wochen.

Hoffe das ihr mir helfen könnt.
burli0
Hat sich gelöscht
#2 erstellt: 16. Mrz 2010, 23:43
ich halte das für ein hdmi handshakeproblem. diese sind rel. häufig.
du kannst ein anderes kabel probieren, hdmi control OFF stellen, einen anderen hdmi eingang probieren....
oder ne zusätzliche ton leitung legen. coax oder opt.

viele warten auf lösung, wenns überhaupt techn. eine gibt...


[Beitrag von burli0 am 16. Mrz 2010, 23:44 bearbeitet]
tora_x
Neuling
#3 erstellt: 16. Mrz 2010, 23:47
Dank dir für die schnelle Antwort, werd ich testen und mich dann nochmal melden(Daumenhochsmiliezeig).
Suche:
Das könnte Dich auch interessieren:
yamaha rx-v565
volvov70 am 15.02.2010  –  Letzte Antwort am 19.02.2010  –  14 Beiträge
Yamaha RX-V565
Muppi am 01.06.2010  –  Letzte Antwort am 06.06.2010  –  16 Beiträge
Yamaha RX-V565 verliert Einstellungen
musik_toni am 04.08.2010  –  Letzte Antwort am 04.08.2010  –  3 Beiträge
Yamaha RX v565 Hilfe benötigt
hiaslhiasl am 27.08.2010  –  Letzte Antwort am 27.08.2010  –  2 Beiträge
Yamaha RX-V565 Upscaler
bonnz am 16.02.2010  –  Letzte Antwort am 19.02.2010  –  5 Beiträge
YAMAHA RX-A550 Ton bei ausgeschaltetem Fernseher
hami32 am 23.08.2016  –  Letzte Antwort am 25.08.2016  –  15 Beiträge
Yamaha RX-V565 Subwoofer zu schwach
zekimania am 15.02.2012  –  Letzte Antwort am 11.09.2016  –  24 Beiträge
Problem Yamaha RX V 667 mit Sat-Receiver
luehmi am 18.09.2011  –  Letzte Antwort am 20.09.2011  –  2 Beiträge
Hilfe bei AV Receiver Yamaha RX-V565!
Davey80 am 16.02.2010  –  Letzte Antwort am 07.09.2010  –  3 Beiträge
Kratziger Ton vom Yamaha RX-V461
Pit.Rock am 03.12.2007  –  Letzte Antwort am 10.01.2014  –  105 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 2 )
  • Neuestes MitgliedYoso87
  • Gesamtzahl an Themen1.376.828
  • Gesamtzahl an Beiträgen18.224.287