Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Yamaha 363 weniger bass als meine billig anlage?

+A -A
Autor
Beitrag
chefkoch_wm
Ist häufiger hier
#1 erstellt: 04. Mrz 2009, 00:28
Hallo zusammen,
ich habe mir die jamo S606 gekauft und einen yamaha rx v363.Der Klang war sehr gut und der Bass auch, bis ich sie mal spaßeshalber an meiner alten Universum Anlage angeschlossen habe.Der Klang konnte nicht mithalten aber der Bass war wesentlich stärker als bei dem yamaha Receiver.Ich habe soweit alles richtig angeschlossen und richtig eingestellt Lautsprecher auf large gestellt.Sogar den Bass am Receiver auf +10 gestellt mit der alten Universum Anlage hält das Ding nicht mit.Könnte Bi-Wiring mehr Bass raus holen?? ich bin ein absoluter Anfänger in Sachen Hifi, und bin schon bisschen enttäuscht das die alte billig Schachtel da mehr Bass rausholt^^ Kann das wirklich sein das die jamos mit der alten Mini Anlage soviel mehr feuern als mit dem yamaha?
jtroester
Ist häufiger hier
#2 erstellt: 04. Mrz 2009, 00:50
Der RX-V363 sollte der Universum-Anlage unter klanglichen Gesichtspunkten klar überlegen sein.

Überprüfe 'mal das Lautsprecher-Setup: der 363er wird für ein 5.1-Setup vorkonfiguriert sein, d.h. es wird ein Subwoofer vorausgesetzt. Wenn der bei Deinem 2.0-Setup fehlt, klingt's aus den Haupt- (Front-) Lautsprechern ziemlich dünn. Also: im Lautsprecher-Setup den Subwoofer deaktivieren, die Front-Lautsprecher auf "Large" einstellen und deren Cut-Off-Frequenz deaktivieren (dürfte aktuell auf 80 Hz eingestellt sein).


[Beitrag von jtroester am 04. Mrz 2009, 06:48 bearbeitet]
Eminenz
Inventar
#3 erstellt: 04. Mrz 2009, 07:29
Hast du den Yamaha gebraucht gekauft? Oder als Austeller?
chefkoch_wm
Ist häufiger hier
#4 erstellt: 04. Mrz 2009, 11:55
Ich habe am Anfang dieses Auto-Setup mit diesem Micro durchgeführt, und ich glaube er hat erkannt das ich keinen Sub habe. Denn ich kann bei der Option BASS OUT nur FRNT oder BOTH aussuchen, in der Anleitung steht das da noch SWFR aber dies kann ich nicht anwählen. Die Cut-Off Frequenz habe ich gar nicht, aber ich denke das es Crossover ist. Hier mal ein kleines Zitat aus der Bedienungsanleitung:
CROSSOVER
Verwenden Sie dieses Merkmal, um eine
Übernahmefrequenz aller Lautsprecher zu wählen, die auf
„SML“ (oder „SMALL“) oder auf „NONE“ in
„SPEAKER SET“ gestellt sind.
Alle Frequenzen unter der gewählten Frequenz werden an
die Subwoofer oder an die Lautsprecher angelegt, die auf
„LRG“ (oder „LARGE“) in „SPEAKER SET“ gestellt sind.
Wahlmöglichkeiten: 40Hz, 60Hz, 80Hz, 90Hz, 100Hz,
110Hz, 120Hz, 160Hz, 200Hz

Und ich habe die Front Lautsprecher als LARGE stehen, also müssen sie ja den kompletten Bass abbekommen.Musik höre ich immer im 2ch Stereo Modus.
Den Yamaha habe ich neu aus einem Online Shop gekauft.
Danke für die Antworten!


[Beitrag von chefkoch_wm am 04. Mrz 2009, 12:00 bearbeitet]
Passat
Moderator
#5 erstellt: 04. Mrz 2009, 12:12
Die Baßüberhöhung der Universum-Anlage dürfte wohl von einer nicht abschaltbaren Loudness kommen.
So etwas gibt es bei Billiganlagen rel. häufig, damit aus den Beipacklautsprechern überhaupt Baß heraus kommt.

Grüsse
Roman
chefkoch_wm
Ist häufiger hier
#6 erstellt: 04. Mrz 2009, 12:29
JA das stimmt, denn es hört sich auch nur gut an wenn ich an dem billig Ding X-Bass anmache. Dann werden die Höhen und die Tiefen deutlicher.Aber wie gesagt an die klaren Höhen der Yahmana kommt des nicht ran, nur der Bass ist einfach Tiefer und ein wenig lauter.
Amperlite
Inventar
#7 erstellt: 15. Mrz 2009, 06:05
Lass einfach mal den neuen Verstärker einige Tage dran.
Du bist nun vermutlich einen völlig verkorksten Boom-Boom-Klang gewöhnt.
Wenn man sich mal was "vernünftiges" angehört hat merkt man oft schnell, wie übertrieben und nervig diese Abstimmungen sind.
Suche:
Das könnte Dich auch interessieren:
Weniger Bass durch Entladung der Kondensatoren?
metalhead am 05.04.2004  –  Letzte Antwort am 05.04.2004  –  7 Beiträge
Bass
Remii am 06.05.2009  –  Letzte Antwort am 07.05.2009  –  5 Beiträge
Frage zur Yamaha 640
penzer am 06.01.2010  –  Letzte Antwort am 13.03.2010  –  12 Beiträge
Schwacher Bass bei Yamaha A-S700 mit Canton GLE 490
oregano88 am 01.03.2010  –  Letzte Antwort am 15.03.2010  –  28 Beiträge
Verkabelung Yamaha PianoCraft MCR-640
Weberkoeln am 28.10.2011  –  Letzte Antwort am 28.10.2011  –  5 Beiträge
Meine Anlage verträgt meine selbstgebauteBassbox nicht?Warum?
db85 am 03.07.2004  –  Letzte Antwort am 03.07.2004  –  2 Beiträge
Yamaha Pianocraft 730 als zentrale Steuereinheit
Jarvid am 19.01.2009  –  Letzte Antwort am 26.01.2009  –  2 Beiträge
Anlage aufstocken
Steffen am 27.04.2003  –  Letzte Antwort am 27.04.2003  –  3 Beiträge
Denon AVR-1604 zuwenig Bass
Ducky am 09.11.2003  –  Letzte Antwort am 16.11.2003  –  5 Beiträge
Yamaha Compaktanlage MCR-N560 mit WLAN
MöchteMP3hören am 30.08.2014  –  Letzte Antwort am 30.09.2016  –  13 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 3 )
  • Neuestes Mitgliedserge1857
  • Gesamtzahl an Themen1.345.662
  • Gesamtzahl an Beiträgen17.669.422